﻿ <!DOCTYPE html>		
			<!--[if lt IE 7]> <html class="ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr"> <!--<![endif]-->
<head>
				
	            		        		        		        		    

<title>
			Quelle place occupent les animaux dans la Bible ?
		</title>
	        <link rel="canonical" href="http://www.choletcatho.mesvideos.croire.com/Definitions/Bible/La-Bible/Quelle-place-occupent-les-animaux-dans-la-Bible" />
	
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="fr-FR" />
	<meta name="description" content="Pour le code civil, les animaux sont des «êtres vivants doués de sensibilité». Un statut qui traduit notre rapport ambigu à l’animal, entre proximité et différenciation" />
	<meta name="keywords" content="Bible, animaux" />

<meta name="generator" content="eZ Publish 4.4" />	<meta name="google-site-verification" content="8SJxO9rVAQy6CwM88eQN2EzNFC02oEXT4lJ8tbqHKEE" />
	<meta name="google-site-verification" content="bmV4h4wjzw23BEqGh4kPZGvw9VZZWrXJifBrF2UuVMU" />
	<meta name="google-site-verification" content="Qxus5CqVvgbJ5wxtHFS5CX-lqInrEzbCjBI7BL9tOvE" />
	<link rel="alternate" type="application/rss+xml" title="Abonnés à Croire" href="http://croire.la-croix.com/rss/feed/croire-abonne/"/>	<link rel="alternate" type="application/rss+xml" title="anges" href="http://croire.la-croix.com/rss/feed/anges/"/>	<link rel="alternate" type="application/rss+xml" title="articles" href="http://croire.la-croix.com/rss/feed/articles/"/>	<link rel="alternate" type="application/rss+xml" title="Avent" href="http://croire.la-croix.com/rss/feed/avent/"/>	<link rel="alternate" type="application/rss+xml" title="Bapteme" href="http://croire.la-croix.com/rss/feed/bapteme/"/>	<link rel="alternate" type="application/rss+xml" title="bible" href="http://croire.la-croix.com/rss/feed/bible/"/>	<link rel="alternate" type="application/rss+xml" title="catholique" href="http://croire.la-croix.com/rss/feed/catholique/"/>	<link rel="alternate" type="application/rss+xml" title="communion" href="http://croire.la-croix.com/rss/feed/communion/"/>	<link rel="alternate" type="application/rss+xml" title="couple" href="http://croire.la-croix.com/rss/feed/couple/"/>	<link rel="alternate" type="application/rss+xml" title="divorce" href="http://croire.la-croix.com/rss/feed/divorce/"/>	<link rel="alternate" type="application/rss+xml" title="evangelisation " href="http://croire.la-croix.com/rss/feed/evangelisation /"/>	<link rel="alternate" type="application/rss+xml" title="Géneral" href="/rss/feed/general/"/>	<link rel="alternate" type="application/rss+xml" title="lourdes" href="http://croire.la-croix.com/rss/feed/lourdes/"/>	<link rel="alternate" type="application/rss+xml" title="Mariage" href="http://croire.la-croix.com/rss/feed/mariage/"/>	<link rel="alternate" type="application/rss+xml" title="meditation" href="http://croire.la-croix.com/rss/feed/meditation/"/>	<link rel="alternate" type="application/rss+xml" title="Noël" href="http://croire.la-croix.com/rss/feed/Noel/"/>	<link rel="alternate" type="application/rss+xml" title="paques" href="http://croire.la-croix.com/rss/feed/paques/"/>	<link rel="alternate" type="application/rss+xml" title="Plan du site" href="http://croire.la-croix.com/rss/feed/sitemap/"/>	<link rel="alternate" type="application/rss+xml" title="profession de foi" href="http://croire.la-croix.com/rss/feed/professiondefoi/"/>	<link rel="alternate" type="application/rss+xml" title="retraite spirituelle" href="http://croire.la-croix.com/rss/feed/retraitespirituelle/"/>	<link rel="alternate" type="application/rss+xml" title="Vendredi-saint" href="http://croire.la-croix.com/rss/feed/VendrediSaint/"/>    
<link rel="Home" href="/" title="Page de garde Croire.com" />
<link rel="Index" href="/" title="Quelle place occupent les animaux dans la Bible ? - La Bible  - Bible  - Définitions - Croire.com" />
<link rel="Search" href="/content/search" title="Recherche Croire.com" />
<link rel="Shortcut icon" href="/extension/croire/design/croire/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />

<link rel="stylesheet" type="text/css" href="/var/croire/cache/public/stylesheets/13eda30bdcc961e450e1463002db885b_all.css" />


<!--[if lte IE 7]>
    <script type="text/javascript" src="/extension/croire/design/croire/javascript/IE8.js"></script>
<![endif]-->

<script type="text/javascript" src="/var/croire/cache/public/javascript/5076b09431e4999e9c90a10d4c211e56.js" charset="utf-8"></script>


<!-- tag commander La Croix -->
 <script type="text/javascript" src="http://cdn.tagcommander.com/2482/tc_LaCroixV2_11.js"></script> 


<!-- début googletag publicité Top + middle + Bottom--> 

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>




    <script type='text/javascript'>
        googletag.cmd.push(function() {
            googletag.defineSlot('/99360173/croire/Top', [[1000, 90], [728, 90]], 'div-gpt-ad-1454597649782-0').addService(googletag.pubads());
            googletag.defineSlot('/99360173/croire/Middle', [[300, 250], [300, 600]], 'div-gpt-ad-1454597701923-0').addService(googletag.pubads());
            googletag.defineOutOfPageSlot('/99360173/croire/Bottom', 'div-gpt-ad-1454597765840-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
			    
<script src="//cdn.jsdelivr.net/mobile-detect.js/1.3.2/mobile-detect.min.js"></script>

<script type="text/javascript">
    
    var tc_vars = {};

        (function() {
            window.tcVarsService = {};
            window.tcVarsService.tcVars = null;

            window.tcVarsService.loadFromStorage = function () {
                var localdata = localStorage.getItem('bayard_sso');

                if( localdata == null || typeof localdata === 'undefined' ) {
                    localdata = this.loadFromRequest(true);
                }

                return localdata;
                //return this.initTcVars(localdata);
            };

            window.tcVarsService.loadFromRequest = function (saveToStorage)
            {
                var localdata = "";

                /*$.get("/ajax/tagcommander", function(data, status) {
                 localdata = data;

                 if (typeof saveToStorage != "undefined" && saveToStorage)
                 {
                 window.tcVarsService.cleanLocalStorage();
                 localStorage.setItem('bayard_sso', data);
                 }

                 //this.initTcVars();
                 });
                */
                $.ajax({
                    'url': "/ajax/tagcommander",
                    'method': "GET",
                    'async': false
                }).done(function(data, status) {
                    localdata = data;

                    if (typeof saveToStorage != "undefined" && saveToStorage)
                    {
                        window.tcVarsService.cleanLocalStorage();
                        localStorage.setItem('bayard_sso', data);
                    }

                    //this.initTcVars();
                });


                return localdata;
            };
            window.tcVarsService.cleanLocalStorage = function()
            {
                localStorage.removeItem('bayard_sso');
                localStorage.setItem('bayard_sso', null);
            };

            window.tcVarsService.initTcVars =  function (localdata) {
                var templateTcVars;

                localdata = localdata ? JSON.parse(localdata) : {};


                templateTcVars = {
                    page_cat1: 'Définitions',
                    page_cat2: '',
                    page_cat3: '',
                    page_cat4: '',
                    page_type: '',
                    env_template: ''
                };
                templateTcVars.env_channel = this.getChannel();
                templateTcVars.env_domain = this.getDomain();
                templateTcVars.env_work = this.getWork();
                templateTcVars.page_comment = '';
                templateTcVars.page_id = '';

                tc_vars = $.extend({}, localdata, templateTcVars);
                if(window.tcVarsService.tcVars)
                {
                    $.extend(tc_vars, window.tcVarsService.tcVars);
                }

                //console.log(tc_vars);
            };
            window.tcVarsService.getChannel = function()
            {
                var md = new MobileDetect(window.navigator.userAgent);

                var channel = 'desktop';
                if(md.mobile())
                {
                    if(md.phone())
                    {
                        channel = 'Mobile';
                    }
                    else if(md.tablet())
                    {
                        channel = 'Tablette';
                    }
                }

                return channel;
            };
            window.tcVarsService.getDomain = function()
            {
                var domain = location.host;

                return domain;
            };
            window.tcVarsService.getWork = function()
            {
                var domain = this.getDomain();
                var work = "Prod";
                if(domain.indexOf(".lo") > -1 ||domain.indexOf(".dev") > -1 || domain.indexOf("preprod.") > -1)
                {
                    work = "Preprod";
                }

                return work;
            };

        }());
    
</script>		

<script type="text/javascript">
    
    (function(){
        var loggedIn = Boolean();
        loggedIn = 1;

        if ( loggedIn )
        {
            var localData = "";
            if(typeof Storage !== "undefined")
            {
                localData = window.tcVarsService.loadFromRequest(true);
                //localData = window.tcVarsService.loadFromStorage();
            }
            else
            {
                localData = window.tcVarsService.loadFromRequest(false);
            }
            window.tcVarsService.initTcVars(localData);
        }
        else
        {
            window.tcVarsService.initTcVars(JSON.stringify({
                user_id: '',
                user_profile_id: 19,
                user_logged: 0
            }));
        }

    })();
    
</script>
</head>

<body class="theme1">

<div id="bg-pub">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script language="JavaScript" type="text/javascript">
	$().ready(function(){
		$('img').bind("contextmenu", function(e) {
			e.preventDefault();
		});
	});
</script>

<div id="container">
    <!-- start header -->
                                                                    
                
<div id="header">
      


<div class="top-bar"   >
    <a href="#" class="sites-link">Sites Bayard</a>
    <ul class="personal-links">
        <!--li><a title="Espace Perso" href="#">Espace Perso</a></li-->
  
  
  
                <li><a title="Se connecter" href="/user/login">Se connecter</a></li>
                
      
        
        <li><a title="S'abonner" href="/abonnement">S'abonner</a></li>
        
        

         <!--li><a title="Faire un don" href="#">Faire un don</a></li-->
                    </ul>
    <ul class="network-links">
        <li><a title="Flux RSS" href="/rss/feed/general"><img src="/extension/croire/design/croire/images/network_ico1.png" alt="Flux RSS" /></a></li>                
        <li><a title="Partager sur Twitter" rel="external" class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=xa-4f7b4a664b54aed3"><img src="/extension/croire/design/croire/images/network_ico2.png" alt="Twitter" /></a></li>                
        <li><div class="fb-like" data-href="http://www.choletcatho.mesvideos.croire.com/Definitions/Bible/La-Bible/Quelle-place-occupent-les-animaux-dans-la-Bible" data-send="false" data-layout="button_count" data-width="50" data-show-faces="false" data-font="arial"></div></li>                
    </ul>
</div>
    <div class="clearfix">
        <div class="header-logo">
                            <a href="/" id="logo" title="Accueil du site Croire.com">
                                                                
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/218-755-fre-FR/Croire-Questions-de-vie-questions-de-foi-Site-catholique.png" width="345" height="127"  style="border: 0px  ;" alt="Croire - Questions de vie, questions de foi" title="Croire - Questions de vie, questions de foi" />
            
    
    
                                        </a>
                    </div>
        
<div class="header-search">
                        <div class="today">
                            <strong>Mardi 18 Juillet 2017</strong>
                                            <p>Bonne fête aux <a title="Saint Frédéric" href="/Saints/Saint-Frederic">
Frédéric</a></p>
                                        </div>
    <form action="/content/search" method="get">
        <div class="search-box">
            <label for="searchbox" class="infield">Lancer votre recherche</label>
            <input type="text" name="SearchText" id="searchbox" autocomplete="on" value="" />
            <div id="mainarea-autocomplete-rs" style="color:#000000;z-index:2000;background-color:#E1F0FB;"></div>
            <button type="submit">
                <span>Rechercher</span>
            </button>
        </div>
    </form>
            <ul class="keywords">
            
    <li><a title="Baptême" href="http://croire.la-croix.com/Definitions/Etapes-de-la-vie/Bapteme">Baptême</a></li>
            
    <li><a title="Jésus" href="http://croire.la-croix.com/Definitions/Bible/Jesus">Jésus</a></li>
            
    <li><a title="Communion" href="http://croire.la-croix.com/Definitions/Lexique/Communion">Communion</a></li>
            
    <li><a title="Retraite spirituelle" href="http://croire.la-croix.com/Definitions/Priere/Retraite-spirituelle">Retraite spirituelle</a></li>
            
    <li><a title="Mariage" href="http://croire.la-croix.com/Definitions/Sacrements/Mariage">Mariage</a></li>
    
</ul>    </div>


<script type="text/javascript" src="/var/croire/cache/public/javascript/16e253caadca555a4a31848fe7606f7c.js" charset="utf-8"></script>

<script language="JavaScript" type="text/javascript">
jQuery('#mainarea-autocomplete-rs').css('width', jQuery('input#searchbox').width());
var autocomplete = new eZAJAXAutoComplete({    url: "/ezjscore/call/ezfind::autocomplete",
    inputid: 'searchbox',
    containerid: 'mainarea-autocomplete-rs',
    minquerylength: 2,
    resultlimit: 10});


</script>        <script type="text/javascript"
                src="http://croire.la-croix.com//extension/ezjscore/design/standard/lib/yui/2.8.2/build/yuiloader/yuiloader-min.js"
                charset="utf-8"></script>
        <script type="text/javascript">
            var YUI2_config = {
                base: 'http://croire.la-croix.com//extension/ezjscore/design/standard/lib/yui/2.8.2/build/',
                loadOptional: true
            };
            var YUILoader = new YAHOO.util.YUILoader(YUI2_config);
            </script>
        <script type="text/javascript"
                src="http://croire.la-croix.com//extension/ezfind/design/standard/javascript/ezajax_autocomplete.js"
                charset="utf-8"></script>
        <script language="JavaScript" type="text/javascript">
            jQuery('#mainarea-autocomplete-rs').css('width', jQuery('input#searchbox').width());
            var autocomplete = new eZAJAXAutoComplete({
                url: "/ezjscore/call/ezfind::autocomplete",
                inputid: 'searchbox',
                containerid: 'mainarea-autocomplete-rs',
                minquerylength: 2,
                resultlimit: 10
            });
             </script>
        <div class="header-side" style="padding-top:30px;">
            
                            <ul class="top-buttons">
                    <li>
                        <a href='http://croire.la-croix.com/Abonnes'><img
                                    src="/extension/croire/design/croire/images/btn_abonnes_h.png" alt="Abonnés"></a>
                    </li>
                    <li>
                        <a href='http://croire.la-croix.com/Paroisses'><img
                                    src="/extension/croire/design/croire/images/btn_paroisses_h.png" alt="Paroisses"></a>
                    </li>
                    <li>
                        <a href='http://croire.la-croix.com/Enfants'><img
                                    src="/extension/croire/design/croire/images/btn_enfants_h.png" alt="Enfants"></a>
                    </li>
                    <li>
                        <a href="https://librairie-prions.com/" target="_blank" rel="nofollow"><img
                                    src="/extension/croire/design/croire/images/btn_boutique_h.png" alt="Boutique"></a>
                    </li>
                </ul>
                    </div>
    </div>

    <!-- Start Googletag Top -->
    <!-- /99360173/croire/Top -->
    
    <div id='div-gpt-ad-1454597649782-0'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1454597649782-0');
            });
        </script>
        
    </div>
    <!-- End Googletag Top -->
</div>    <!-- end header -->
	
	<!-- start breadcrumbs -->
         		<div class="breadcrumbs">
	<ol id="breadcrumbs">
	    <li class="home-link"><a title="Accueil" href="/">Accueil</a></li>
			    		    																		<li><a href="/"><strong>Croire</a></strong></li>
											    	    		    						                                    			    	<li><a title="Définitions" href="/Definitions"><span>Définitions</span></a></li>
                                                            		    	    		    						                                    			    	<li><a title="Bible " href="/Definitions/Bible"><span>Bible </span></a></li>
                                                            		    	    		    						                                    			    	<li><a title="La Bible " href="/Definitions/Bible/La-Bible"><span>La Bible </span></a></li>
                                                            		    	    		    										    <li><strong>Quelle place...</strong></li>
						    	    	</ol>
</div>
    <!-- end breadcrumbs -->    
    
    <!-- start page content -->
    
<div id="content" class="two-columns-layout clearfix">
	<!-- start main column -->
	<div class="col-main">
	    
	    <!-- start article block -->
	    <div class="article-block">			
	        <div class="actions-side-block">
	            
	            <div id="fontResizer">
	                <span id="fontSmall"></span>
	                <span id="fontBig"></span>
	            </div>
	            
	            <a href="javascript:print();">
	                <img src="/extension/croire/design/croire/images/print_big.png" alt="" />
	            </a>
	            
	            <script>
	            	
	                $(document).ready(function(){
	                    Bayard.fontResizer.init('#fontResizer span','.article-block p');
	                });
	                
	            </script>
	            	            
	            
	            	            <div class="opt-links">
	                <dl>
	                		                   
	                    <dt>Voir aussi sur croire.com</dt>
	                    <dd>
	                        <ul>
	                        	                            	                            	                            	                            <li><a title="Qui a écrit la Bible ?" href="/Definitions/Bible/La-Bible/Qui-a-ecrit-la-Bible">			
Qui a écrit la Bible ?	</a></li>
	                            	                            	                            	                            	                            	                            <li><a title="Les savoureux dictons de l'Ancien Testament" href="/Definitions/Bible/La-Bible/Les-savoureux-dictons-de-l-Ancien-Testament">			
Les savoureux dictons de l'Ancien Testament	</a></li>
	                            	                            	                            	                            	                            	                            <li><a title="Les savoureux dictons du Nouveau Testament " href="/Definitions/Bible/La-Bible/Les-savoureux-dictons-du-Nouveau-Testament">			
Les savoureux dictons du Nouveau Testament 	</a></li>
	                            	                            	                            	                            	                            	                            <li><a title="Le thème de la pierre dans la Bible " href="/Definitions/Bible/La-Bible/Le-theme-de-la-pierre-dans-la-Bible">			
Le thème de la pierre dans la Bible 	</a></li>
	                            	                            	                            	                            	                            	                            <li><a title="Le sens des chiffres dans la Bible" href="/Definitions/Bible/La-Bible/Le-sens-des-chiffres-dans-la-Bible">			
Le sens des chiffres dans la Bible	</a></li>
	                            	                            	                            	                            	                            	                            <li><a title="Les lieux de la Bible" href="/Definitions/Bible/La-Bible/Les-lieux-de-la-Bible">			
Les lieux de la Bible	</a></li>
	                            	                            	                            	                        
	                        </ul>
	                    </dd>
	                    						
												
												
	                    	                </dl>
	            </div>
	            
	            	            
	        </div>
	        <div class="article-body">
	        	 
	        		            	<p class="theme">La Bible </p>
	            	            <h1 class="title">			
Quelle place occupent les animaux dans la Bible ?	</h1>
	            
	             
	            	<span style="font-style:italic">	<p>Pour le code civil, les animaux sont des «êtres vivants doués de sensibilité». Un statut qui traduit notre rapport ambigu à l’animal, entre proximité et différenciation. Publié le 13 juillet 2017.</p></span>
	            	            
	            
<ul class="social-links">
    <li><a title="Partager sur Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcenterwind.mesvideos.croire.com%2FDefinitions%2FBible%2FLa-Bible%2FQuelle-place-occupent-les-animaux-dans-la-Bible" class="facebook">Facebook</a></li>
    <li><a title="Partager sur Twitter" rel="external" href="https://twitter.com/share?url=http%3A%2F%2Fcenterwind.mesvideos.croire.com%2FDefinitions%2FBible%2FLa-Bible%2FQuelle-place-occupent-les-animaux-dans-la-Bible" class="twitter">Twitter</a></li>
    <li><a title="Partager sur Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr&url=http%3A%2F%2Fcenterwind.mesvideos.croire.com%2FDefinitions%2FBible%2FLa-Bible%2FQuelle-place-occupent-les-animaux-dans-la-Bible" class="googleplus">Google Plus</a></li>
    <li><a class="sharethis addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=xa-4f7b4a664b54aed3">Share This</a></li>
    </ul>	            
	            	            <div class="article-content">
	            						    <div class="img_article">
					        
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/definitions/bible/la-bible/quelle-place-occupent-les-animaux-dans-la-bible/596884-2-fre-FR/Quelle-place-occupent-les-animaux-dans-la-Bible_image_article.jpg" width="257" height="172"  style="border: 0px  ;" alt="Adam et Eve au Paradis Terrestre, par Wenzel Peter @ Nicolas Vollmer - Flickr" title="Adam et Eve au Paradis Terrestre, par Wenzel Peter @ Nicolas Vollmer - Flickr" />
            
    
    
    					    </div>
				    				    
				    				    	<p><i><sup>«</sup>L’animal n’est pas le centre d’intérêt des auteurs bibliques qui s’intéressent avant tout à la condition de l’homme»</i>, prévient d’emblée le Père Pierre de Martin de Viviès, prêtre du diocèse de Lyon et docteur en anthropologie religieuse. Pour autant, nos amies les bêtes marquent leur territoire dès le livre de la Genèse. Dans le premier récit de la Création, Dieu crée les animaux le cinquième jour, après la végétation… et avant l’arrivée de l’homme, qui apparaît en même temps que les animaux terrestres (Genèse 1, 26). Mieux, Dieu bénit les animaux – mais pas les plantes (Genèse 1, 23). <i>«Mais attention, distingue Pierre de Martin de Viviès, si Dieu a une parole pour les animaux, il n’instaure pas avec eux un dialogue comme il le fait avec l’homme.»</i> Ce dernier, créé à l’image et à la ressemblance de Dieu, est un être à part. C’est cette ressemblance – l’homme est capable d’agir comme Dieu – qui le distingue ontologiquement de l’animal. Une mission claire lui est assignée : <i>«Gouverner»</i> (Genèse 1, 28).</p><p>Dans le deuxième récit, la logique est renversée (Genèse 2, 4). L’homme, premier créé, est placé au beau milieu d’une terre vide. Puis Dieu fait pousser les plantes, apparaître les animaux… La Création tient à la fois du zoo et du jardin botanique, dans la grande tradition babylonienne, et l’homme a désormais pour mission de la cultiver. En position dominante dans le premier récit, le voilà maintenant au service de la terre. En outre, hommes et animaux sont végétariens et vivent en harmonie. Mais avec le Déluge, Dieu remet les compteurs à zéro. Seul un couple de chaque espèce – hommes et animaux – échappe à la disparition en trouvant refuge dans l’arche de Noé. À leur sortie du navire, un nouveau rapport s’instaure (Genèse&nbsp;9,&nbsp;1-5). Si l’homme peut désormais tuer des bêtes pour les manger ou les sacrifier, il peut aussi périr sous les crocs d’un lion. <i>«C’est notre histoire qui commence»</i>, résume Pierre&nbsp;de Martin de Viviès. Une histoire où l’homme, maître des animaux, se doit aussi de les protéger.</p><p class="INTERTITRE">Les animaux ont-ils des droits ?</p><p>Reflet d’une société agricole où l’homme dépend des animaux, la Bible met en place quantité de correctifs destinés à organiser la relation entre l’homme et l’animal. Ainsi les animaux ont-ils droit au repos le jour du sabbat (Exode 23,12). Et l’homme«ne musèlera pas le bœuf quand il foule le blé»(Deutéronome 25, 4), manière de signifier qu’il peut manger le grain tombé à terre.</p><p>Toutefois, ces éléments n’ont que tardivement suscité l’intérêt des théologiens. Dans son <i>Dictionnaire de morale catholique</i>, Mgr&nbsp;Jean-Louis Bruguès développe l’approche classique qui dénie aux animaux la notion même de droits. <i>«Ceux-ci découlent de la dignité intrinsèque de la personne humaine et exclusivement d’elle.»</i> De même, l’affection et le respect ne sont-ils«dus qu’aux êtres humains».</p><p>Auteur d’un mémoire sur la <i>«théologie animale»</i>, le Père Olivier Jelen, prêtre du diocèse de Lausanne, Genève et Fribourg, par ailleurs fondateur d’une«fraternité sacerdotale et laïque internationale pour le respect animal», montre que le regard de l’Église évolue timidement dans le sillage de penseurs chrétiens comme Albert Schweitzer ou Jean Bastaire. <i>«Il ne s’agit pas de sacraliser l’animal ou le totémiser, écrit-il,mais de lui reconnaître une valeur pour lui-même, indépendante de ce que l’homme peut en faire.»</i></p><p>Ostensiblement silencieuse lors des premières lois sur la souffrance animale au XIX<sup>e</sup>&nbsp;siècle, l’Église se tient aujourd’hui encore à l’écart des débats entre les militants de la cause animale et les éleveurs, pêcheurs ou chasseurs. Pour l’historien Éric Baratay, c’est la réforme tridentine qui a entériné pour les siècles à venir la distanciation de plus en plus importante de l’homme à l’égard de la création. <i>«Nous sommes allés trop loin dans l’anthropocentrisme,</i> juge le Père&nbsp;Olivier Jelen. <i>Le regard de compassion que l’Église porte sur les pauvres doit pouvoir être étendu au reste du vivant. L’encyclique Laudato si’ du pape François a esquissé un pas dans cette direction mais c’est encore insuffisant.»</i></p><p>Diacre et vétérinaire auprès d’éleveurs de la Mayenne, Loïc Guiouillier met en garde contre la dérive opposée : celles d’un anthropomorphisme qui tend à faire passer l’animal avant l’homme.«Derrière les cas difficiles que j’ai eu à résoudre en tant que vétérinaire, j’ai toujours trouvé des situations de détresse humaine : solitude, difficultés économiques, manque de respect pour le travail des éleveurs et de leur production… Il n’y a pas de respect de l’animal qui ne passe d’abord par le respect de l’homme, car c’est lui qui est à l’origine du lien avec l’animal.»</p><p class="INTERTITRE">Le salut est-il réservé à l’homme ?</p><p>Loin d’être farfelue, la question fait l’objet de débats approfondis entre théologiens. <i>«La Bible ne dit pas explicitement comment l’animal participe au salut en Jésus-Christ,</i> explique Fabien Revol, spécialiste de la Création à l’Institut catholique de Lyon. <i>En revanche, des indices permettent de penser que l’animal, comme toute créature, a une destination eschatologique.»</i></p><p>Les animaux, en effet, font pleinement partie de l’alliance que Dieu contracte avec Noé et tous les êtres qui descendent de l’arche après le Déluge (Genèse, 8.9). Une alliance que le Christ récapitule dans le Nouveau Testament et qui englobe toute la Création (Éphésiens 1). Quant à Isaïe, il évoque ce que pourrait être la création réconciliée, un ordre cosmique universel où <i>«le loup habitera avec l’agneau (…), le nourrisson s’amusera sur le nid du cobra…»</i> (Isaïe 11, 7-8).</p><p>Saint Paul confère à l’être humain un rôle de médiateur (Romains&nbsp;8). S’il n’accueille pas le salut par la foi dans le Christ, il en empêche l’accès aux autres créatures. <i>«L’homme est comme un premier de cordée qui tire toute la Création vers Dieu, résume Fabien Revol. Mais attention, nul ne sait exactement ce que tout cela signifie. Il faut en avoir une lecture cosmique et non individuelle.» </i>En résumé, si Médor n’est plus un meuble, rien n’assure que nous le retrouverons au paradis.</p>				    				    
	            	

						                <p class="author">
	                    	                    
Samuel Lieven<br/>
	                    	                    	                    		                    		                    	
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/media/images/logos-partenaires-articles/la-croix/163850-2-fre-FR/La-croix.jpg" width="100" height="28"  style="border: 0px  ;" alt="La Croix" title="La Croix" />
            
    
    
    	                    		                    	                    
	                </p>
	                	                
	                
	                
	                
	               
	                
	                
	                	                
	              
	            </div>
	                
	            
	        </div>
	    </div>
	    <div style="clear:both;"></div>
	        
						
	    <!-- end article block -->
	    
	    	<!-- start Comments block -->
	
            <div class="comments-block">
                <div class="head clearfix">
                    <div class="left">
                                            <p OnClick="$('.questions-modal').jqmShow(); $('#questionparent').attr('value','');"><a class="add_question">Vos questions sur le thème</a></p>
                        </div>
                    <div class="right">
                        <p OnClick="$('.questions-modal').jqmShow(); $('#questionparent').attr('value','');"><a class="add_question">posez vos questions / répondez</a></p>
                    </div>
                </div>
                

    			    	    	
    	    					 					                                  					
    	    	
								                <ul class="comments-list">
                	 						 
					                			 <li>
													  <a href="/Definitions/Bible/La-Bible/Quelle-place-occupent-les-animaux-dans-la-Bible#11931"></a>
								 <div class="comment-item">
									 								
									 <div class="container">
										 <h4 class="title">Le rôle des femmes dans l'église</h4>
										 <div id="seemore11931">
											 <p>Les femmes ont_elles le droit de prophétiser au cours des assemblées publiques et si oui comme le...</p>
											  
												 <p class="more-link"><a href="#" OnClick="$('#seemore11931, #seeless11931').toggle();return false;">> lire la suite</a></p>
											 										 </div>
							 
										 <div id="seeless11931" style="display:none;">
											 <p>Les femmes ont_elles le droit de prophétiser au cours des assemblées publiques et si oui comme le préconise l'apôtre paul sont _elles tenues de se couvrir la tête pour prier</p>
											 <p class="more-link"><a href="#" OnClick="$('#seemore11931, #seeless11931').toggle();return false;">> Réduire</a></p>
										 </div>
									 </div>
						
									 <div class="info">
										 <strong>De :</strong> alizés 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    10:13 - 04 juillet 2016
									 </div>
								 </div>
								 <div class="answer-block">
									 <a href="#" class="reagir_link" id="11931">> réagir</a>
									 									 								 </div>
                       
                       
                      
                                            </li>
					                							 
					                			 <li>
													  <a href="/Definitions/Bible/La-Bible/Quelle-place-occupent-les-animaux-dans-la-Bible#11320"></a>
								 <div class="comment-item">
									 								
									 <div class="container">
										 <h4 class="title">NBS: Acte ch. 2:11: Pourquoi "dire" et pas "parler"?</h4>
										 <div id="seemore11320">
											 <p>D'abord je suis danoise, mais je me demande quand même pourquoi dans Acte ch. 2 verset 11 on a em...</p>
											  
												 <p class="more-link"><a href="#" OnClick="$('#seemore11320, #seeless11320').toggle();return false;">> lire la suite</a></p>
											 										 </div>
							 
										 <div id="seeless11320" style="display:none;">
											 <p>D'abord je suis danoise, mais je me demande quand même pourquoi dans Acte ch. 2 verset 11 on a employé le mot &quot;dire&quot; au lieu de &quot;parler&quot;. Et je me demande si il y a une faute dans la version en ligne de NBS: Acte 2:11  &quot;Juifs et prosélytes, Crétois et Arabes, nous les entendons dire dans notre langue les œuvres grandioses de Dieu !&quot;

</p>
											 <p class="more-link"><a href="#" OnClick="$('#seemore11320, #seeless11320').toggle();return false;">> Réduire</a></p>
										 </div>
									 </div>
						
									 <div class="info">
										 <strong>De :</strong> Edith 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    17:31 - 06 avril 2016
									 </div>
								 </div>
								 <div class="answer-block">
									 <a href="#" class="reagir_link" id="11320">> réagir</a>
									 									 										 <span>1 réponses</span>
									 								 </div>
                       
                       
                      
                        							<ul class="responses">
																	<li>
											<div class="comment-item">
									
																							<div class="container">
										
												<div id="seemorecom11586" >
													<p>1 Timothée 2
…4qui veut que tous les hommes soient sauvés et parviennent à la connaissance de la vérité. 5Car il y a un seul Dieu, et aussi un seul médiateur entre Die...  </p>
																											<p class="more-link"><a href="#" OnClick="$('#seemorecom11586, #seelesscom11586').toggle();return false;">> lire la suite</a></p>
																									</div>
										 
										 
																									<div id="seelesscom11586" style="display:none;">
														<p>1 Timothée 2
…4qui veut que tous les hommes soient sauvés et parviennent à la connaissance de la vérité. 5Car il y a un seul Dieu, et aussi un seul médiateur entre Dieu et les hommes, Jésus-Christ homme, 6qui s'est donné lui-même en rançon pour tous. C'est là le témoignage rendu en son propre temps,…</p>   
														<p class="more-link"><a href="#" OnClick="$('#seemorecom11586, #seelesscom11586').toggle();return false;">> Réduire</a></p>
													</div>
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> Joseph 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    19:45 - 09 mai 2016
											</div>
										</div> 
									</li>
															</ul>
                                            </li>
					                							 
					                			 <li>
													  <a href="/Definitions/Bible/La-Bible/Quelle-place-occupent-les-animaux-dans-la-Bible#10062"></a>
								 <div class="comment-item">
									 								
									 <div class="container">
										 <h4 class="title">textes de Marcel Domergue</h4>
										 <div id="seemore10062">
											 <p>J'aimerai retrouver des textes de Marcel Domergue sur la création, écrits dans Croire Aujourd'hui...</p>
											  
												 <p class="more-link"><a href="#" OnClick="$('#seemore10062, #seeless10062').toggle();return false;">> lire la suite</a></p>
											 										 </div>
							 
										 <div id="seeless10062" style="display:none;">
											 <p>J'aimerai retrouver des textes de Marcel Domergue sur la création, écrits dans Croire Aujourd'hui en 1981</p>
											 <p class="more-link"><a href="#" OnClick="$('#seemore10062, #seeless10062').toggle();return false;">> Réduire</a></p>
										 </div>
									 </div>
						
									 <div class="info">
										 <strong>De :</strong> Gérard S 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    19:01 - 21 janvier 2016
									 </div>
								 </div>
								 <div class="answer-block">
									 <a href="#" class="reagir_link" id="10062">> réagir</a>
									 									 								 </div>
                       
                       
                      
                                            </li>
					                							 
					                			 <li>
													  <a href="/Definitions/Bible/La-Bible/Quelle-place-occupent-les-animaux-dans-la-Bible#9992"></a>
								 <div class="comment-item">
									 								
									 <div class="container">
										 <h4 class="title">Traduction de la Bible</h4>
										 <div id="seemore9992">
											 <p>dans quelles langues la Bible n'a t elle pas encore été traduite?</p>
											 										 </div>
							 
										 <div id="seeless9992" style="display:none;">
											 <p>dans quelles langues la Bible n'a t elle pas encore été traduite?</p>
											 <p class="more-link"><a href="#" OnClick="$('#seemore9992, #seeless9992').toggle();return false;">> Réduire</a></p>
										 </div>
									 </div>
						
									 <div class="info">
										 <strong>De :</strong> manu 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    10:44 - 13 janvier 2016
									 </div>
								 </div>
								 <div class="answer-block">
									 <a href="#" class="reagir_link" id="9992">> réagir</a>
									 									 										 <span>1 réponses</span>
									 								 </div>
                       
                       
                      
                        							<ul class="responses">
																	<li>
											<div class="comment-item">
									
																							<div class="container">
										
												<div id="seemorecom10011" >
													<p>Si la plupart des grands ouvrages religieux ne nous apprennent que peu de choses, sinon rien, sur Dieu, la Bible, elle, nous permet de savoir qui il est et ce qu’il ac...  </p>
																											<p class="more-link"><a href="#" OnClick="$('#seemorecom10011, #seelesscom10011').toggle();return false;">> lire la suite</a></p>
																									</div>
										 
										 
																									<div id="seelesscom10011" style="display:none;">
														<p>Si la plupart des grands ouvrages religieux ne nous apprennent que peu de choses, sinon rien, sur Dieu, la Bible, elle, nous permet de savoir qui il est et ce qu’il accomplit. Elle nous aide à nous familiariser avec les nombreux aspects de sa personnalité. Elle nous révèle qu’il est non seulement tout-puissant, sage et juste, mais aussi qu’il nous aime. (Jean 3:16 ; 1 Jean 4:19.) En outre, elle déclare : “ Dieu n’est pas partial, mais [...] en toute nation l’homme qui le craint et pratique la justice est agréé de lui. ” (Actes 10:34, 35). En un sens, la large diffusion de la Bible confirme cette vérité. Des linguistes estiment que, sur les plus de 6 700 langues parlées aujourd’hui dans le monde, une centaine seraient comprises par 90 % de la population. Or, la Bible a été traduite, en totalité ou en partie, en plus de 2 400 langues ! (chiffre 2012) Presque tous les humains ont donc accès à au moins une portion des Saintes Écritures.</p>   
														<p class="more-link"><a href="#" OnClick="$('#seemorecom10011, #seelesscom10011').toggle();return false;">> Réduire</a></p>
													</div>
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> Papias 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    22:04 - 15 janvier 2016
											</div>
										</div> 
									</li>
															</ul>
                                            </li>
					                							 
					                			 <li>
													  <a href="/Definitions/Bible/La-Bible/Quelle-place-occupent-les-animaux-dans-la-Bible#9559"></a>
								 <div class="comment-item">
									 								
									 <div class="container">
										 <h4 class="title">Au revoir Père Marcel </h4>
										 <div id="seemore9559">
											 <p>je voulais seulement dire au revoir dans l'espérance au P. Marcel Domergue qui a su rendre vivant...</p>
											  
												 <p class="more-link"><a href="#" OnClick="$('#seemore9559, #seeless9559').toggle();return false;">> lire la suite</a></p>
											 										 </div>
							 
										 <div id="seeless9559" style="display:none;">
											 <p>je voulais seulement dire au revoir dans l'espérance au P. Marcel Domergue qui a su rendre vivante la parole de Dieu par ces commentaires clairs, tendres et si pertinents.</p>
											 <p class="more-link"><a href="#" OnClick="$('#seemore9559, #seeless9559').toggle();return false;">> Réduire</a></p>
										 </div>
									 </div>
						
									 <div class="info">
										 <strong>De :</strong> Christian 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    10:52 - 05 novembre 2015
									 </div>
								 </div>
								 <div class="answer-block">
									 <a href="#" class="reagir_link" id="9559">> réagir</a>
									 									 								 </div>
                       
                       
                      
                                            </li>
					                							 
					                			 <li>
													  <a href="/Definitions/Bible/La-Bible/Quelle-place-occupent-les-animaux-dans-la-Bible#8961"></a>
								 <div class="comment-item">
									 										 										 <a href="/"></a>
									 								
									 <div class="container">
										 <h4 class="title">Le présent</h4>
										 <div id="seemore8961">
											 <p>J'espère que l'auteur est conscient qu'après l'abandon du présent des mains et du temps - je supp...</p>
											  
												 <p class="more-link"><a href="#" OnClick="$('#seemore8961, #seeless8961').toggle();return false;">> lire la suite</a></p>
											 										 </div>
							 
										 <div id="seeless8961" style="display:none;">
											 <p>J'espère que l'auteur est conscient qu'après l'abandon du présent des mains et du temps - je suppose qu'il évoque celui de l'agitation mondaine - la contemplation est la plus haute intégration du présent-hors-du-temps, le seul temps qui permet à la lumière spirituelle de manifester sa présence.</p>
											 <p class="more-link"><a href="#" OnClick="$('#seemore8961, #seeless8961').toggle();return false;">> Réduire</a></p>
										 </div>
									 </div>
						
									 <div class="info">
										 <strong>De :</strong> r.hawawini@wanadoo.fr 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    11:01 - 03 août 2015
									 </div>
								 </div>
								 <div class="answer-block">
									 <a href="#" class="reagir_link" id="8961">> réagir</a>
									 									 								 </div>
                       
                       
                      
                                            </li>
					                							 
					                			 <li>
													  <a href="/Definitions/Bible/La-Bible/Quelle-place-occupent-les-animaux-dans-la-Bible#8655"></a>
								 <div class="comment-item">
									 								
									 <div class="container">
										 <h4 class="title">Le chiffre 100 dans la Bible.</h4>
										 <div id="seemore8655">
											 <p>j ai lu dans une réflexion de l évangile de Luc à propos des cent brebis que le chiffre 100 est u...</p>
											  
												 <p class="more-link"><a href="#" OnClick="$('#seemore8655, #seeless8655').toggle();return false;">> lire la suite</a></p>
											 										 </div>
							 
										 <div id="seeless8655" style="display:none;">
											 <p>j ai lu dans une réflexion de l évangile de Luc à propos des cent brebis que le chiffre 100 est un chiffre divin donc parfait et que c est pour ça que Jésus a choisi ce nombre.</p>
											 <p class="more-link"><a href="#" OnClick="$('#seemore8655, #seeless8655').toggle();return false;">> Réduire</a></p>
										 </div>
									 </div>
						
									 <div class="info">
										 <strong>De :</strong> Fanchon 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    17:15 - 13 juin 2015
									 </div>
								 </div>
								 <div class="answer-block">
									 <a href="#" class="reagir_link" id="8655">> réagir</a>
									 									 										 <span>1 réponses</span>
									 								 </div>
                       
                       
                      
                        							<ul class="responses">
																	<li>
											<div class="comment-item">
									
																																			<a href="/"></a>
																							<div class="container">
										
												<div id="seemorecom8960" >
													<p>Dans les langues sémitiques, 100 est la valeur numérique de la lettre qaf, première du mot qadosh ou qods qui signifie sainteté. Après les unités (1 à 10) qui représen...  </p>
																											<p class="more-link"><a href="#" OnClick="$('#seemorecom8960, #seelesscom8960').toggle();return false;">> lire la suite</a></p>
																									</div>
										 
										 
																									<div id="seelesscom8960" style="display:none;">
														<p>Dans les langues sémitiques, 100 est la valeur numérique de la lettre qaf, première du mot qadosh ou qods qui signifie sainteté. Après les unités (1 à 10) qui représentent le plan de l'essence ; les dizaines (10 à 90), plan humain de l'action ; viennent les centaines (100 à 900), le plan céleste ou divin de la finalisation. 100 est donc la finalisation de l'unité (1) représentée par la lettre alef dont la valeur est a-1 + lam-30 + fa-80 = 111, soit trois fois le nombre 1. Tout est dans tout et réciproquement.</p>   
														<p class="more-link"><a href="#" OnClick="$('#seemorecom8960, #seelesscom8960').toggle();return false;">> Réduire</a></p>
													</div>
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> r.hawawini@wanadoo.fr 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    10:55 - 03 août 2015
											</div>
										</div> 
									</li>
															</ul>
                                            </li>
					                							 
					                			 <li>
													  <a href="/Definitions/Bible/La-Bible/Quelle-place-occupent-les-animaux-dans-la-Bible#7875"></a>
								 <div class="comment-item">
									 								
									 <div class="container">
										 <h4 class="title">dans quelles passages trouve-t-on 40?</h4>
										 <div id="seemore7875">
											 <p>Texte de votre question</p>
											 										 </div>
							 
										 <div id="seeless7875" style="display:none;">
											 <p>Texte de votre question</p>
											 <p class="more-link"><a href="#" OnClick="$('#seemore7875, #seeless7875').toggle();return false;">> Réduire</a></p>
										 </div>
									 </div>
						
									 <div class="info">
										 <strong>De :</strong> jonny 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    00:25 - 03 mars 2015
									 </div>
								 </div>
								 <div class="answer-block">
									 <a href="#" class="reagir_link" id="7875">> réagir</a>
									 									 								 </div>
                       
                       
                      
                                            </li>
					                							 
					                			 <li>
													  <a href="/Definitions/Bible/La-Bible/Quelle-place-occupent-les-animaux-dans-la-Bible#7767"></a>
								 <div class="comment-item">
									 								
									 <div class="container">
										 <h4 class="title">careme</h4>
										 <div id="seemore7767">
											 <p>le nombre 40 jours de jeune a quel rapport avec la bible?</p>
											 										 </div>
							 
										 <div id="seeless7767" style="display:none;">
											 <p>le nombre 40 jours de jeune a quel rapport avec la bible?</p>
											 <p class="more-link"><a href="#" OnClick="$('#seemore7767, #seeless7767').toggle();return false;">> Réduire</a></p>
										 </div>
									 </div>
						
									 <div class="info">
										 <strong>De :</strong> hilary 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    14:10 - 19 février 2015
									 </div>
								 </div>
								 <div class="answer-block">
									 <a href="#" class="reagir_link" id="7767">> réagir</a>
									 									 										 <span>1 réponses</span>
									 								 </div>
                       
                       
                      
                        							<ul class="responses">
																	<li>
											<div class="comment-item">
									
																							<div class="container">
										
												<div id="seemorecom7774" >
													<p>Ces 4o jours de jeûne évoquent les 40 jours passés au désert par Jésus.   </p>
																									</div>
										 
										 
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> croire 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    09:55 - 20 février 2015
											</div>
										</div> 
									</li>
															</ul>
                                            </li>
					                							 
					                			 <li>
													  <a href="/Definitions/Bible/La-Bible/Quelle-place-occupent-les-animaux-dans-la-Bible#7308"></a>
								 <div class="comment-item">
									 								
									 <div class="container">
										 <h4 class="title">communication avec un défunt</h4>
										 <div id="seemore7308">
											 <p>Je communique avec mon époux par l'écriture automatique mais à ma grande surprise lorsque j'ai de...</p>
											  
												 <p class="more-link"><a href="#" OnClick="$('#seemore7308, #seeless7308').toggle();return false;">> lire la suite</a></p>
											 										 </div>
							 
										 <div id="seeless7308" style="display:none;">
											 <p>Je communique avec mon époux par l'écriture automatique mais à ma grande surprise lorsque j'ai demandé QUI ETAIT LA, on m'a répondu &quot;CELUI QUI EST&quot; (Dieu s'est défini à Moïse comme  cela)
Je n'ai pas eu peur, il m'a conseillé pour une cousine qui est en difficulté spirituelle. Est-ce que DIEU, peut se manifester comme ça ?
De toute façon, je le prend comme un cadeau et je SAIS que ce qu'il me conseille est BON ! </p>
											 <p class="more-link"><a href="#" OnClick="$('#seemore7308, #seeless7308').toggle();return false;">> Réduire</a></p>
										 </div>
									 </div>
						
									 <div class="info">
										 <strong>De :</strong> JO 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    14:01 - 30 novembre 2014
									 </div>
								 </div>
								 <div class="answer-block">
									 <a href="#" class="reagir_link" id="7308">> réagir</a>
									 									 										 <span>2 réponses</span>
									 								 </div>
                       
                       
                      
                        							<ul class="responses">
																	<li>
											<div class="comment-item">
									
																							<div class="container">
										
												<div id="seemorecom14125" >
													<p>Bonsoir, 
Ecclésiaste 9 
…. 5 Les vivants, en effet, savent qu'ils mourront; mais les morts ne savent rien, et il n'y a pour eux plus de salaire, puisque leur mémoire...  </p>
																											<p class="more-link"><a href="#" OnClick="$('#seemorecom14125, #seelesscom14125').toggle();return false;">> lire la suite</a></p>
																									</div>
										 
										 
																									<div id="seelesscom14125" style="display:none;">
														<p>Bonsoir, 
Ecclésiaste 9 
…. 5 Les vivants, en effet, savent qu'ils mourront; mais les morts ne savent rien, et il n'y a pour eux plus de salaire, puisque leur mémoire est oubliée. 
.
Ecclésiaste 9 
…10 Tout ce que ta main trouve à faire avec ta force, fais-le; car il n'y a ni œuvre, ni pensée, ni science, ni sagesse, dans le séjour des morts, où tu vas. 
.
2 Corinthiens 11 
... 14 Et cela n'est pas étonnant, puisque Satan lui-même se déguise en ange de lumière.  

Selon la Bible, les morts ne savent rien, ils &quot;dorment&quot;. 
Jésus, avant de ressusciter Lazare, a dit : &quot; il dort &quot;. 
Les morts sont dans le &quot;sommeil&quot; de la mort. 
Ils reviendront à vie lors de la résurrection 
.
Jean 11 
11 Après ces paroles, il leur dit: Lazare, notre ami, dort; mais je vais le réveiller. 
12 Les disciples lui dirent: Seigneur, s'il dort, il sera guéri.  
13 Jésus avait parlé de sa mort, mais ils crurent qu'il parlait de l'assoupissement du sommeil.… 
14 Alors Jésus leur dit ouvertement: Lazare est mort.… 
15 Et, à cause de vous, afin que vous croyiez, je me réjouis de ce que je n'étais pas là. Mais allons vers lui.… 
17 Jésus, étant arrivé, trouva que Lazare était déjà depuis quatre jours dans le sépulcre. 
21 Marthe dit à Jésus: Seigneur, si tu eusses été ici, mon frère ne serait pas mort. 
23 Jésus lui dit: Ton frère ressuscitera.… 
39 Jésus dit : Ôtez la pierre. Marthe, la sœur du mort, lui dit : Seigneur, il sent déjà, car il y a quatre jours qu'il est là.… 
43 Ayant dit cela, il cria d'une voix forte : Lazare, sors!… 
44 Et le mort sortit, les pieds et les mains liés de bandes, et le visage enveloppé d'un linge. Jésus leur dit: Déliez-le, et laissez-le aller. 

</p>   
														<p class="more-link"><a href="#" OnClick="$('#seemorecom14125, #seelesscom14125').toggle();return false;">> Réduire</a></p>
													</div>
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> Paul 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    19:47 - 26 avril 2017
											</div>
										</div> 
									</li>
																	<li>
											<div class="comment-item">
									
																							<div class="container">
										
												<div id="seemorecom7440" >
													<p>faites très attention avec les communications avec les défunts, c'est un piège vous communiquer avec un esprit mauvais . 

Si quelqu'un s'adresse aux morts et aux espr...  </p>
																											<p class="more-link"><a href="#" OnClick="$('#seemorecom7440, #seelesscom7440').toggle();return false;">> lire la suite</a></p>
																									</div>
										 
										 
																									<div id="seelesscom7440" style="display:none;">
														<p>faites très attention avec les communications avec les défunts, c'est un piège vous communiquer avec un esprit mauvais . 

Si quelqu'un s'adresse aux morts et aux esprits, pour se prostituer après eux, je tournerai ma face contre cet homme, je le retrancherai du milieu de son peuple. Levitique 20:6 . 

Adressez vous directement à Jésus il saura vous guider. 

Satan est très malin pour copier DIeu et vous détourner de la vérité

un bon livre :  http://www.blfstore.com/A-15227-mediums-astrologues-guerisseurs-ce-qu-ils-ne-vous-disent-pas.aspx. 

Fraternellement en Christ </p>   
														<p class="more-link"><a href="#" OnClick="$('#seemorecom7440, #seelesscom7440').toggle();return false;">> Réduire</a></p>
													</div>
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> lightt2 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    12:51 - 24 décembre 2014
											</div>
										</div> 
									</li>
															</ul>
                                            </li>
					                	                   </ul>
                            
                <input type="hidden" id="questionparent" name="questionparent" value="">

				<p class="bottom-link2">
				
				               	                       
                                      <a class="avi_abusif" href=mailto:webmaster.croire@bayardcontact.com?subject=Signalement%20d'une%20erreur%20sur%20l'article%20Quelle%20place%20occupent%20les%20animaux%20dans%20la%20Bible ?>Signaler un avis abusif ou une erreur</a>
                </p>
            </div>
            <!-- end Comments block -->

			


<ol class="pagination">


            

    
        <li><a href="#" class="active">1</a></li>

                      <li><a rel="noindex" href="/Definitions/Bible/La-Bible/Quelle-place-occupent-les-animaux-dans-la-Bible/(offset)/10">2</a></li>
                              <li><a rel="noindex" href="/Definitions/Bible/La-Bible/Quelle-place-occupent-les-animaux-dans-la-Bible/(offset)/20">3</a></li>
                              <li><a rel="noindex" href="/Definitions/Bible/La-Bible/Quelle-place-occupent-les-animaux-dans-la-Bible/(offset)/30">4</a></li>
            
        <li class="next"><a href="/Definitions/Bible/La-Bible/Quelle-place-occupent-les-animaux-dans-la-Bible/(offset)/10"><span class="text">Suivant&nbsp;&raquo;</span></a></li>
      
</ol>

 
						
            <div class="standard-modal merci-modal">
				<div class="top"></div>
				<div class="inside">
					<div class="title">
						<strong>Merci de votre participation, votre message /question sera prochainement revu par nos équipes avant publication</strong>
						<span class="modal-close"></span>
					</div>
				</div> 
				<div class="bottom"></div>
			</div>
			
            <div class="standard-modal questions-modal">
				<div class="top"></div>
				<div class="inside">
					<div class="title">
						<strong>Posez votre question / répondez</strong>
						<span class="modal-close"></span>
					</div>
					<div class="theme-breadcrumbs">
						THEME  : Bible    <span>&gt;</span>    La Bible 
					</div>
					<div id="check_error" name="check_error" style="color:red;"></div>
					<form action="/ajax/post_comment/1392" id="questionForm" >
						<div class="field"  id="question_title_bloc">
							<label for="question_title">Titre de votre question*:</label>
							<input type="text" id="question_title" name="question_title" class="clear-on-focus" value="Titre de votre question" />
						</div>
						<div class="field" >
							<label for="question_text" id="question_message_label">Votre question :</label>
							<textarea id="question_text" name="question_text" class="clear-on-focus">Texte de votre question</textarea>
						</div>
				
																			<div class="btn-line">
								<p>Vous n'êtes pas abonné ? 
								</p>
							</div> 
							<br>
				  
							<div class="fields clearfix">
								<div class="field">
									<label for="question_pseudo">Votre pseudo :</label>
									<input type="text" name="question_pseudo" class="clear-on-focus" value="pseudo utilisateur" />
								</div>
								<div class="field">
									<label for="question_email">Votre e-mail :</label>
									<input type="text" name="question_email" class="clear-on-focus" value="email utilisateur" />
								</div>
							</div>
							<input type="hidden" name="NodeId" id="NodeId" value="1392" >
							<input type="hidden" name="type" id="type" value="" >
							<div class="btn-line">
								<p>Vous êtes abonné ? 
									<a href="#" OnClick="$('#commentlogin').toggle();" >&gt; connectez-vous</a>
								</p>
								<div id="commentlogin" style="display:none;">
									<input type="text" name="login" value="login" class="clear-on-focus">
									<input type="password" name="password" value="password" class="clear-on-focus">
								</div>

								<button type="submit" class="submit-comment-button"><span><span>► ENVOYER</span></span></button>
							</div>
										 
					</form>
				</div> 
				<div class="bottom"></div>
			</div>
<!-- this link & script is just for demo, to open modal window on page load: -->
<a href="#" class="question-open" stycontainerle="display: none;"></a>



	<script type="text/javascript">
		
		$().ready(function() {
			$('.merci-modal').jqm({modal: true, trigger: 'a.merci-open, a#merci-open', closeClass: 'modal-close'}); 
		});
		
		$('.reagir_link').click(function() {
			$('input[name=question_title]').val('');
			$('#question_title_bloc').hide();
			$('#question_message_label').html('Votre Réponse :');
			$('#type').attr('value','reponse');
			$('#questionparent').attr('value',$(this).attr('id'));
			$('.questions-modal').jqmShow();
		});
			
	$('.add_question').click(function() {
			$('#question_title_bloc').show();
	});
		$('#questionForm').submit(function() {
			
			$('#type').attr('value','question');
			var Message = $('textarea[name=question_text]').val();
			var Question = $('input[name=question_title]').val();
			var Pseudo = $('input[name=question_pseudo]').val();
			var Email = $('input[name=question_email]').val();
			var Login = $('input[name=login]').val();
			var Password = $('input[name=password]').val();
			var NodeID = $('input[name=NodeId]').val();
			var Type = $('input[name=type]').val();
			var Parent = $('input[name=questionparent]').val();
				
			$.post($(this).attr('action'),
				{ 	Message: Message,
					Question: Question,
					Pseudo: Pseudo,
					NodeID: NodeID, 
					Email: Email,
					Login: Login,
					Password: Password,
					Type: Type,
					Parent: Parent
				   },
				function(data) {
					
					var response = eval("{" + data + "}");
						
					if ( response == '200' ) 
					{
						// if it's ok, close and reload
						$('.questions-modal').jqmHide();
						$('.question_text').empty();
						$('#questionForm')[0].reset();
						$('.merci-modal strong').html('Merci de votre participation, votre message/question sera prochainement revu par nos équipes avant publication');
						$('.merci-modal').jqmShow();
						//location.reload();
					}
					else if ( response == '300' ) 
					{
						// if it's ok, close and reload
						$('.questions-modal').jqmHide();
						$('.merci-modal strong').html('Votre message/question a ete directement publie.');
						$('.merci-modal').jqmShow();
//						location.reload();
					}
					else
					{   
						alert(response.join(', '));
						//$('#check_error').html(response);
						//Result = false;
					}

					$('#questionForm').get(0).reset();
				}
			);
				
				
				
				
				
			return false;
				
		});
			
			
	</script>
	

	    
	</div>
	
	<!-- end main column -->

	<!-- start side column -->
    <div class="col-side 64645">																		
		



	
						
<script>
	$(document).ready(function (){
		$('.col-side iframe').each(function () {
			if (-1 === $(this).attr("src").indexOf("?wmode=transparent")) {
				$(this).attr("src", $(this).attr("src") + "?wmode=transparent");
			}
		});
	});
</script>


	

				<div style="width:300px; float:right;">
		                            <ul style="margin-bottom:20px;">
                                                            			                         									<li class='item' style="padding:0!important;">
		                                		
		<a rel="external" href="https://librairie-prions.com/abonnements/croire/croire-abonnes-standard.html" title="Abo Croire 100% web">
		
		
		
		
						
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/media/images/colonne-de-droite/home/abo-croire-100-web/459402-1-fre-FR/Abo-Croire-100-web_marquelien.jpg" width="300" height="155"  style="border: 0px  ;" alt="Abo Croire 100% WEB" title="Abo Croire 100% WEB" />
            
    
    
    						
		
				</a>
				</li>
		                                                                                               
                            </ul>
                        </div>
                                                	
                        <div class="clearfix" ></div>
                              							
<script>
	$(document).ready(function (){
		$('.col-side iframe').each(function () {
			if (-1 === $(this).attr("src").indexOf("?wmode=transparent")) {
				$(this).attr("src", $(this).attr("src") + "?wmode=transparent");
			}
		});
	});
</script>


	

				<div style="width:300px; float:right;">
		                            <ul style="margin-bottom:20px;">
                                                            			                         									<li class='item' style="padding:0!important;">
		                                		
		<a rel="external" href="https://librairie-prions.com/direct/9969#xtor=AD-33-[croire.com]-[dons_croire]-[format%20de%20la%20banni%C3%A8re]-[%C3%A9lement%20technique%20%C3%A9ventuel]" title="">
		
		
		
		
						
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/media/images/colonne-de-droite/home/appel-au-don/487138-7-fre-FR/appel-au-don_marquelien.jpg" width="300" height="155"  style="border: 0px  ;" alt="image ebook misericorde" title="image ebook misericorde" />
            
    
    
    						
		
				</a>
				</li>
		                                                                                               
                            </ul>
                        </div>
                                                	
                        <div class="clearfix" ></div>
                              							<div class="sidebar-newsletter nl-blue blck">
	    <h5><strong>Inscrivez-vous à la newsletter</strong> et recevez la réponse à la question de la semaine</h5>
    <form action="/sso/newsletter" class="sso-newsletter" method="post">
        <fieldset>
        	            <label class="infield" for="newsletter2">Votre adresse e-mail</label>
            <input type="text" name="email" id="newsletter2" value="">
            <button type="submit"><span>OK</span></button>
        </fieldset>
    </form>    
</div>
							
<script>
	$(document).ready(function (){
		$('.col-side iframe').each(function () {
			if (-1 === $(this).attr("src").indexOf("?wmode=transparent")) {
				$(this).attr("src", $(this).attr("src") + "?wmode=transparent");
			}
		});
	});
</script>


	

				<div style="width:300px; float:right;">
		                            <ul style="margin-bottom:20px;">
                                                            			                         			                         <li class="item" style="padding:0!important;">
										<div class="pub-block blck" style="float:none;">
										<style>
section {
background-color:#5F92A5;
width:300px;
color:#fff;
height:159px;
text-align:center;
text-transform:uppercase;
font-family:arial, verdana;
font-size:small;
line-height:18px;
padding-top:5px;
}

#adlr:link {
color:#fff;
text-decoration:none;
}

#adlr:visited {
color:#fff;
}

#adlr:hover {
color:#fff;
text-decoration:underline;
}

#adlr:active {
color:#fff;
}
</style>

<section>
<a id="adlr" href="http://lieux-de-retraite.croire.com/">
annuaire des <b>lieux de retraite</b>,<br /><b>centre spirituel</b> et de <b>formation</b><br />
<img src="/var/croire/storage/images/media/images/colonne-de-droite/annuaire-300/435233-1-fre-FR/annuaire-300_large.jpg" border="0" alt="Annuaire des lieux de retraite de croire.com"/>
</a>
</section>
										</div>
										</li>		
									                                                               
                            </ul>
                        </div>
                                                	
                        <div class="clearfix" ></div>
                              							
<script>
	$(document).ready(function (){
		$('.col-side iframe').each(function () {
			if (-1 === $(this).attr("src").indexOf("?wmode=transparent")) {
				$(this).attr("src", $(this).attr("src") + "?wmode=transparent");
			}
		});
	});
</script>


	

				<div style="width:300px; float:right;">
			
                            <ul class="mark-carousel jcarousel-skin-articles" data-frequency="10" >
                                                            			                         									<li class='item' style="padding:0!important;">
		                                		
		<a rel="external" href="https://radionotredame.net/emissions/millequestionsalafoi/" title="Mille questions à la foi">
		
		
		
		
						
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/media/images/colonne-de-droite/home/radio-notre-dame/125801-10-fre-FR/Radio-Notre-Dame_marquelien.jpg" width="300" height="155"  style="border: 0px  ;" alt="Radio Notre Dame - Mille questions à la foi" title="Radio Notre Dame - Mille questions à la foi" />
            
    
    
    						
		
				</a>
				</li>
		                                                                			                         									<li class='item' style="padding:0!important;">
		                                		
		<a href="http://centerwind.mesvideos.croire.com/voyages" title="Voyages">
		
		
		
						
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/media/images/colonne-de-droite/croire-voyages2/417261-8-fre-FR/Croire-Voyages_marquelien.jpg" width="300" height="150"  style="border: 0px  ;" alt="Croire Voyages" title="Croire Voyages" />
            
    
    
    						
		
				</a>
				</li>
		                                                                                               
                            </ul>
                        </div>
                                                	
                        <div class="clearfix" ></div>
                              							
<div class="vert prionseneglise">
    <div class="title">
    
        <p><strong>Jeudi 13 juillet 2017</strong></p>
        <p>14e semaine du temps ordinaire</p>
        <p>Couleur liturgique: vert</p>
    </div>
    <div class="body">        
        <ul>
        <li style="line-height:50px; text-align:center;font-size: 13pt;">TEXTES DU JOUR
            </li>
            <li  style="line-height:16px;"><a class="titre" target="_blank" href="http://www.prionseneglise.fr/Les-textes-du-jour/Lecture">LECTURE</a>
            <a  target="_blank" href="http://www.prionseneglise.fr/Les-textes-du-jour/Lecture"><div class="arrow"></div>
            	<p>Lecture du livre de la Genèse (44, 18-21.23b-29 ; 45, 1-5)</p>            </a>
            </li>
            
            <li ><a class="titre"  target="_blank" href="http://www.prionseneglise.fr/Les-textes-du-jour/Psaume">PSAUME</a><a  target="_blank" href="http://www.prionseneglise.fr/Les-textes-du-jour/Psaume"> <div class="arrow"></div>
            	<p>Psaume 104 (105)</p>           </a>
            </li>
            
            <li style="line-height:16px;"><a class="titre" target="_blank"  href="http://www.prionseneglise.fr/Les-textes-du-jour/Evangile">EVANGILE</a>
            <a  target="_blank" href="http://www.prionseneglise.fr/Les-textes-du-jour/Evangile"><div class="arrow"></div>
            	<p>Evangile de Jésus-Christ selon saint Matthieu (10, 7-15)</p>            </a>
            </li>
        </ul>
        
    </div>
</div>
														<div id="dimanchesAjax"></div>

    <script>
        jQuery( document ).ready(function(){
            jQuery('#dimanchesAjax').load("/ajax/next_dimanches");
        });
    </script>
							<div style="float:right; padding-bottom:20px;"><a href="/Paroisses/Textes-du-dimanche/2017/15e-dimanche-ordinaire-dimanche-16-juillet-2017#commentsanchor"><img src="/extension/croire/design/croire/images/pave_domergue.jpg"/></a>
</div>
<div style="clear:both;"></div>							<div class="pub-block blck">
    <em>Publicité</em>
    <script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/99360173/croire/Middle', [[300, 250], [300, 600]], 'div-gpt-ad-1451298504369-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /99360173/croire/Middle -->
<div id='div-gpt-ad-1451298504369-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451298504369-0'); });
</script>
</div>

</div>
<div class="clearfix"></div>							
<script>
	$(document).ready(function (){
		$('.col-side iframe').each(function () {
			if (-1 === $(this).attr("src").indexOf("?wmode=transparent")) {
				$(this).attr("src", $(this).attr("src") + "?wmode=transparent");
			}
		});
	});
</script>


	

				<div style="width:300px; float:right;">
		                            <ul style="margin-bottom:20px;">
                                                            			                         			                         <li class="item" style="padding:0!important;">
										<div class="pub-block blck" style="float:none;">
										<!-- Code Google de la balise de remarketing -->

<!--------------------------------------------------

Les balises de remarketing ne peuvent pas être associées aux informations personnelles ou placées sur des pages liées aux catégories à caractère sensible. Pour comprendre et savoir comment configurer la balise, rendez-vous sur la page http://google.com/ads/remarketingsetup.

--------------------------------------------------->

<script type="text/javascript">

/* <![CDATA[ */

var google_conversion_id = 1072246349;

var google_custom_params = window.google_tag_params;

var google_remarketing_only = true;

/* ]]> */

</script>

<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">

</script>

<noscript>

<div style="display:inline;">

<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1072246349/?value=0&amp;guid=ON&amp;script=0"/>

</div>

</noscript>
										</div>
										</li>		
									                                                               
                            </ul>
                        </div>
                                                	
                        <div class="clearfix" ></div>
                              					

</div>    <!-- end side column -->

</div>
        

    <!-- end page content -->
    
    <!-- start footer -->
    <div id="footer">
    
    
<div class="footer-top clearfix">
                    <div class="footer-about">
                         <a title="Accueil du site Croire.com" href="/">
        
        
        	 			            		
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/96643-224-fre-FR/Croire-Questions-de-vie-questions-de-foi-Site-catholique.png" width="150" height="53"  style="border: 0px  ;" alt="Croire" title="Croire" />
            
    
    
                	            	
            
        </a>
        <ul>
        
                           
                                <li><a href="/content/view/sitemap/2">Plan du site</a></li>
                                       <li><a title="Contactez-nous" href="/Contactez-nous">			
Contactez-nous	</a></li>
                        <li><a title="Qui sommes-nous ?" href="/Qui-sommes-nous">			
Qui sommes-nous ?	</a></li>
                        <li><a title="Mentions légales" href="/Mentions-legales">			
Mentions légales	</a></li>
                        <li><a title="FAQ" href="/FAQ">			
FAQ	</a></li>
                                        
                            
                        </ul>
                    </div>
                    <div class="footer-newsletter">
        <h5><strong>Inscrivez-vous à la newsletter</strong> <span style="text-transform:lowercase;">et recevez la réponse à La question de la semaine</span></h5>
        <form action="/sso/newsletter" class="sso-newsletter" method="post">
            <fieldset>
                <label for="newsletter" class="infield">Votre adresse email</label>
                <input type="text" name="email" id="newsletter" value="">
                <button type="submit"><span>OK</span></button>
            </fieldset>
        </form>    
    </div>


                </div>
                    
    <div class="footer-categories">
    <div class="clearfix">
    	    						        <div class="footer-col">
            <h5><a title="Sacrements" href="/Definitions/Sacrements">			
Sacrements	</a></h5>
                        <ul>
                        	                <li><a title="Baptême" href="/Definitions/Sacrements/Bapteme">			
Baptême	</a></li>
                                <li><a title="Première communion" href="/Definitions/Sacrements/Premiere-communion">			
Première communion	</a></li>
                                <li><a title="Confirmation" href="/Definitions/Sacrements/Confirmation">			
Confirmation	</a></li>
                                <li><a title="Mariage" href="/Definitions/Sacrements/Mariage">			
Mariage	</a></li>
                                <li><a title="Ordination" href="/Definitions/Sacrements/Ordination">			
Ordination	</a></li>
                                <li><a title="Sacrement des malades" href="/Definitions/Sacrements/Sacrement-des-malades">			
Sacrement des malades	</a></li>
                                        </ul>
        </div>
                    						        <div class="footer-col">
            <h5><a title="Bible " href="/Definitions/Bible">			
Bible 	</a></h5>
                        <ul>
                        	                <li><a title="Abraham" href="/Definitions/Bible/Abraham">			
Abraham	</a></li>
                                <li><a title="Adam" href="/Definitions/Bible/Adam">			
Adam	</a></li>
                                <li><a title="Alliance" href="/Definitions/Bible/Alliance">			
Alliance	</a></li>
                                <li><a title="Ancien Testament" href="/Definitions/Bible/Ancien-Testament">			
Ancien Testament	</a></li>
                                <li><a title="Apocalypse" href="/Definitions/Bible/Apocalypse">			
Apocalypse	</a></li>
                                <li><a title="Apôtre" href="/Definitions/Bible/Apotre">			
Apôtre	</a></li>
                                        </ul>
        </div>
                    						        <div class="footer-col">
            <h5><a title="Fêtes religieuses" href="/Definitions/Fetes-religieuses">			
Fêtes religieuses	</a></h5>
                        <ul>
                        	                <li><a title="Année liturgique" href="/Definitions/Fetes-religieuses/Annee-liturgique">			
Année liturgique	</a></li>
                                <li><a title="Dimanche" href="/Definitions/Fetes-religieuses/Dimanche">			
Dimanche	</a></li>
                                <li><a title="Transfiguration" href="/Definitions/Fetes-religieuses/Transfiguration">			
Transfiguration	</a></li>
                                <li><a title="Assomption" href="/Definitions/Fetes-religieuses/Assomption">			
Assomption	</a></li>
                                <li><a title="Nativité de la Vierge" href="/Definitions/Fetes-religieuses/Nativite-de-la-Vierge">			
Nativité de la Vierge	</a></li>
                                <li><a title="Croix glorieuse" href="/Definitions/Fetes-religieuses/Croix-glorieuse">			
Croix glorieuse	</a></li>
                                        </ul>
        </div>
                    						        <div class="footer-col">
            <h5><a title="Prière" href="/Definitions/Priere">			
Prière	</a></h5>
                        <ul>
                        	                <li><a title="3 mn de pèlerinage musical" href="/Definitions/Priere/3-mn-de-pelerinage-musical">			
3 mn de pèlerinage musical	</a></li>
                                <li><a title="Comment prier ?" href="/Definitions/Priere/Comment-prier">			
Comment prier ?	</a></li>
                                <li><a title="Invoquer l'Esprit Saint" href="/Definitions/Priere/Invoquer-l-Esprit-Saint">			
Invoquer l'Esprit Saint	</a></li>
                                <li><a title="Notre Père" href="/Definitions/Priere/Notre-Pere">			
Notre Père	</a></li>
                                <li><a title="Prière de demande" href="/Definitions/Priere/Priere-de-demande">			
Prière de demande	</a></li>
                                <li><a title="Prières de louange" href="/Definitions/Priere/Prieres-de-louange">			
Prières de louange	</a></li>
                                        </ul>
        </div>
                    						        <div class="footer-col">
            <h5><a title="Figures spirituelles" href="/Definitions/Figures-spirituelles">			
Figures spirituelles	</a></h5>
                        <ul>
                        	                <li><a title="Abbé Pierre" href="/Definitions/Figures-spirituelles/Abbe-Pierre">			
Abbé Pierre	</a></li>
                                <li><a title="Benoît XVI" href="/Definitions/Figures-spirituelles/Benoit-XVI">			
Benoît XVI	</a></li>
                                <li><a title="Blaise Pascal" href="/Definitions/Figures-spirituelles/Blaise-Pascal">			
Blaise Pascal	</a></li>
                                <li><a title="Charles de Foucauld" href="/Definitions/Figures-spirituelles/Charles-de-Foucauld">			
Charles de Foucauld	</a></li>
                                <li><a title="Charles Péguy" href="/Definitions/Figures-spirituelles/Charles-Peguy">			
Charles Péguy	</a></li>
                                <li><a title="Christiane Singer" href="/Definitions/Figures-spirituelles/Christiane-Singer">			
Christiane Singer	</a></li>
                                        </ul>
        </div>
                    						        <div class="footer-col">
            <h5><a title="Sanctuaires" href="/Definitions/Sanctuaires">			
Sanctuaires	</a></h5>
                        <ul>
                        	                <li><a title="Compostelle" href="/Definitions/Sanctuaires/Compostelle">			
Compostelle	</a></li>
                                <li><a title="Le mois de mai avec Marie" href="/Definitions/Sanctuaires/Le-mois-de-mai-avec-Marie">			
Le mois de mai avec Marie	</a></li>
                                <li><a title="Le Mont Saint-Michel" href="/Definitions/Sanctuaires/Le-Mont-Saint-Michel">			
Le Mont Saint-Michel	</a></li>
                                <li><a title="Lourdes" href="/Definitions/Sanctuaires/Lourdes">			
Lourdes	</a></li>
                                <li><a title="Notre Dame de Fatima" href="/Definitions/Sanctuaires/Notre-Dame-de-Fatima">			
Notre Dame de Fatima	</a></li>
                                <li><a title="Notre-Dame de Garaison" href="/Definitions/Sanctuaires/Notre-Dame-de-Garaison">			
Notre-Dame de Garaison	</a></li>
                                        </ul>
        </div>
                    </div>
    <!--<ul>
        <li><a href="#">Toutes les vidéos</a></li>
        <li><a href="#">Toutes les animations</a></li>
    </ul>-->
</div>    
    <div class="clearfix" id="sites_bayard"></div>
<div class="footer-sites">
    <div class="head">
        <h5>Les sites du groupe Bayard</h5>
    </div>
    <div class="clearfix">
    	        <ul class="col col-1">
        	            <li>
            	<a rel="external nofollow" href="https://librairie-prions.com/">
            	<strong>Librairie Prions</strong>
                https://librairie-prions.com/</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="https://librairie.la-croix.com/">
            	<strong>Librairie La Croix</strong>
                https://librairie.la-croix.com/</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="https://e-bayard-jeunesse.com/">
            	<strong>Bayard jeunesse</strong>
                https://e-bayard-jeunesse.com/</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.bayam.fr">
            	<strong>Bayam</strong>
                http://www.bayam.fr</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.la-croix.com">
            	<strong>La Croix</strong>
                http://www.la-croix.com</a>                
            </li>
                    </ul>
                <ul class="col col-2">
        	            <li>
            	<a rel="external nofollow" href="http://www.editions-bayard.com">
            	<strong>Editions Bayard</strong>
                http://www.editions-bayard.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.prionseneglise.fr">
            	<strong>Prions en église</strong>
                http://www.prionseneglise.fr</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.imagesdoc.com">
            	<strong>Images Doc</strong>
                http://www.imagesdoc.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.milanpresse.com">
            	<strong>Milan Presse</strong>
                http://www.milanpresse.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.bayardmilan.be">
            	<strong>Bayard Belgique</strong>
                http://www.bayardmilan.be</a>                
            </li>
                    </ul>
                <ul class="col col-3">
        	            <li>
            	<a rel="external nofollow" href="http://www.enfant.com">
            	<strong>Enfant.com</strong>
                http://www.enfant.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.notretemps.com">
            	<strong>Notre temps</strong>
                http://www.notretemps.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.pelerin.com">
            	<strong>Pèlerin</strong>
                http://www.pelerin.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.phosphore.com">
            	<strong>Phosphore</strong>
                http://www.phosphore.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.pointsderepere.com">
            	<strong>Points de repères</strong>
                http://www.pointsderepere.com</a>                
            </li>
                    </ul>
                <ul class="col col-4">
        	            <li>
            	<a rel="external nofollow" href="http://www.vosquestionsdeparents.fr">
            	<strong>Vosquestionsdeparents.fr</strong>
                http://www.vosquestionsdeparents.fr</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.terre-sauvage.com">
            	<strong>Terre Sauvage</strong>
                http://www.terre-sauvage.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.mondedelabible.com">
            	<strong>Le Monde de la Bible</strong>
                http://www.mondedelabible.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.eveilalafoi.fr/">
            	<strong>eveilalafoi.fr</strong>
                http://www.eveilalafoi.fr/</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.panorama-spiritualite.fr">
            	<strong>Panorama</strong>
                http://www.panorama-spiritualite.fr</a>                
            </li>
                    </ul>
            </div>
</div>   
	
	<!-- Google tag Bottom -->
	<!-- /99360173/croire/Bottom -->
	
	<div id='div-gpt-ad-1454597765840-0'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454597765840-0'); });
	</script>
	</div>
	
	<!-- Fin Google tag Bottom -->
	
	</div>     <!-- end footer -->
</div>

<div class="cart-modal">
    <div class="top"></div>
    <div class="inside">


        <div class="products-number">
            
            
            produit(s)
        </div>
        <div class="title">
            <strong>Ma sélection</strong>
            <span class="modal-close"></span>
        </div>
		
		        <div id="basketdata">
        <!--        <div class="total-line">
            <span class="label">Total</span>
            <span class="value">0,00 €</span>
        </div>-->
        </div>
        
		<a href="#" id="updateqty" style="color:#808184;padding-bottom:5px;">Mettre à jour les quantités</a>
   		<br/>
   		<a href="#" id="processcart" class="buy-btn blue-btn"><span><span>Poursuivre pour commander</span></span></a>
		<p style="text-align: center;">Avec Chrétiens service</p>
    </div> 
    <div class="bottom"></div>
</div>

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f7b4a664b54aed3"></script>	    	<script type="text/javascript">
<!--
xtnv = document; //parent.document or top.document or document
xtsd = "http://logi104";
xtsite = "438288";
xtn2 = "5"; // level 2 site ID
xtpage = "Definitions::Bible::La-Bible::Quelle-place-occupent-les-animaux-dans-la-Bible"; //page name (with the use of :: to create chapters)
xtdi = ""; //implication degree
xt_multc = ""; //all the xi indicators (like "&x1=...&x2=....&x3=...")
xt_an = ""; //user ID
xt_ac = ""; //category ID
//do not modify below
if (window.xtparam!=null)

{window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};

//-->
</script>
<script type="text/javascript" src="/var/storage/xtcore.js"></script>
<noscript>
<img width="1" height="1" alt="" src="http://logi104.xiti.com/hit.xiti?s=438288&s2=&p=Definitions::Bible::La-Bible::Quelle-place-occupent-les-animaux-dans-la-Bible&di=&an=&ac=" >
</noscript>
</div>
<!-- tagco La Croix -->
<script type="text/javascript" src="http://cdn.tagcommander.com/2482/tc_LaCroixV2_13.js"></script>
</body>
</html>