﻿ <!DOCTYPE html>		
			<!--[if lt IE 7]> <html class="ie6 oldie" lang="fr"> <![endif]-->
<!--[if IE 7]>    <html class="ie7 oldie" lang="fr"> <![endif]-->
<!--[if IE 8]>    <html class="ie8 oldie" lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr"> <!--<![endif]-->
<head>
				
	            		        		        		        		    

<title>
			Esprit-Saint
		</title>
	        <link rel="canonical" href="http://www.choletcatho.mesvideos.croire.com/Definitions/Lexique/Esprit-saint/L-Esprit-saint-un-guide" />
	
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="fr-FR" />
	<meta name="description" content="On dit que l'Esprit saint nous guide. Comment ? Vers quoi ? Réponses du P. Patrick Goujon, jésuite. A l'école de saint Ignace de Loyola, apprenons à suivre l'Esprit." />
	<meta name="keywords" content="Esprit saint, Saint-Esprit, Patrick Goujon, saint Ignace de Loyola, discernement, conversation, consolation, désolation, fruits de l'Esprit" />

<meta name="generator" content="eZ Publish 4.4" />	<meta name="google-site-verification" content="8SJxO9rVAQy6CwM88eQN2EzNFC02oEXT4lJ8tbqHKEE" />
	<meta name="google-site-verification" content="bmV4h4wjzw23BEqGh4kPZGvw9VZZWrXJifBrF2UuVMU" />
	<meta name="google-site-verification" content="Qxus5CqVvgbJ5wxtHFS5CX-lqInrEzbCjBI7BL9tOvE" />
	<link rel="alternate" type="application/rss+xml" title="Abonnés à Croire" href="http://croire.la-croix.com/rss/feed/croire-abonne/"/>	<link rel="alternate" type="application/rss+xml" title="anges" href="http://croire.la-croix.com/rss/feed/anges/"/>	<link rel="alternate" type="application/rss+xml" title="articles" href="http://croire.la-croix.com/rss/feed/articles/"/>	<link rel="alternate" type="application/rss+xml" title="Avent" href="http://croire.la-croix.com/rss/feed/avent/"/>	<link rel="alternate" type="application/rss+xml" title="Bapteme" href="http://croire.la-croix.com/rss/feed/bapteme/"/>	<link rel="alternate" type="application/rss+xml" title="bible" href="http://croire.la-croix.com/rss/feed/bible/"/>	<link rel="alternate" type="application/rss+xml" title="catholique" href="http://croire.la-croix.com/rss/feed/catholique/"/>	<link rel="alternate" type="application/rss+xml" title="communion" href="http://croire.la-croix.com/rss/feed/communion/"/>	<link rel="alternate" type="application/rss+xml" title="couple" href="http://croire.la-croix.com/rss/feed/couple/"/>	<link rel="alternate" type="application/rss+xml" title="divorce" href="http://croire.la-croix.com/rss/feed/divorce/"/>	<link rel="alternate" type="application/rss+xml" title="evangelisation " href="http://croire.la-croix.com/rss/feed/evangelisation /"/>	<link rel="alternate" type="application/rss+xml" title="Géneral" href="/rss/feed/general/"/>	<link rel="alternate" type="application/rss+xml" title="lourdes" href="http://croire.la-croix.com/rss/feed/lourdes/"/>	<link rel="alternate" type="application/rss+xml" title="Mariage" href="http://croire.la-croix.com/rss/feed/mariage/"/>	<link rel="alternate" type="application/rss+xml" title="meditation" href="http://croire.la-croix.com/rss/feed/meditation/"/>	<link rel="alternate" type="application/rss+xml" title="Noël" href="http://croire.la-croix.com/rss/feed/Noel/"/>	<link rel="alternate" type="application/rss+xml" title="paques" href="http://croire.la-croix.com/rss/feed/paques/"/>	<link rel="alternate" type="application/rss+xml" title="Plan du site" href="http://croire.la-croix.com/rss/feed/sitemap/"/>	<link rel="alternate" type="application/rss+xml" title="profession de foi" href="http://croire.la-croix.com/rss/feed/professiondefoi/"/>	<link rel="alternate" type="application/rss+xml" title="retraite spirituelle" href="http://croire.la-croix.com/rss/feed/retraitespirituelle/"/>	<link rel="alternate" type="application/rss+xml" title="Vendredi-saint" href="http://croire.la-croix.com/rss/feed/VendrediSaint/"/>    
<link rel="Home" href="/" title="Page de garde Croire.com" />
<link rel="Index" href="/" title="L'Esprit saint, un guide ? - Esprit saint - Lexique - Définitions - Croire.com" />
<link rel="Search" href="/content/search" title="Recherche Croire.com" />
<link rel="Shortcut icon" href="/extension/croire/design/croire/images/favicon.ico" type="image/x-icon" />
<link rel="Copyright" href="/ezinfo/copyright" />
<link rel="Author" href="/ezinfo/about" />

<link rel="stylesheet" type="text/css" href="/var/croire/cache/public/stylesheets/13eda30bdcc961e450e1463002db885b_all.css" />


<!--[if lte IE 7]>
    <script type="text/javascript" src="/extension/croire/design/croire/javascript/IE8.js"></script>
<![endif]-->

<script type="text/javascript" src="/var/croire/cache/public/javascript/5076b09431e4999e9c90a10d4c211e56.js" charset="utf-8"></script>


<!-- tag commander La Croix -->
 <script type="text/javascript" src="http://cdn.tagcommander.com/2482/tc_LaCroixV2_11.js"></script> 


<!-- début googletag publicité Top + middle + Bottom--> 

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>




    <script type='text/javascript'>
        googletag.cmd.push(function() {
            googletag.defineSlot('/99360173/croire/Top', [[1000, 90], [728, 90]], 'div-gpt-ad-1454597649782-0').addService(googletag.pubads());
            googletag.defineSlot('/99360173/croire/Middle', [[300, 250], [300, 600]], 'div-gpt-ad-1454597701923-0').addService(googletag.pubads());
            googletag.defineOutOfPageSlot('/99360173/croire/Bottom', 'div-gpt-ad-1454597765840-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    </script>
			    
<script src="//cdn.jsdelivr.net/mobile-detect.js/1.3.2/mobile-detect.min.js"></script>

<script type="text/javascript">
    
    var tc_vars = {};

        (function() {
            window.tcVarsService = {};
            window.tcVarsService.tcVars = null;

            window.tcVarsService.loadFromStorage = function () {
                var localdata = localStorage.getItem('bayard_sso');

                if( localdata == null || typeof localdata === 'undefined' ) {
                    localdata = this.loadFromRequest(true);
                }

                return localdata;
                //return this.initTcVars(localdata);
            };

            window.tcVarsService.loadFromRequest = function (saveToStorage)
            {
                var localdata = "";

                /*$.get("/ajax/tagcommander", function(data, status) {
                 localdata = data;

                 if (typeof saveToStorage != "undefined" && saveToStorage)
                 {
                 window.tcVarsService.cleanLocalStorage();
                 localStorage.setItem('bayard_sso', data);
                 }

                 //this.initTcVars();
                 });
                */
                $.ajax({
                    'url': "/ajax/tagcommander",
                    'method': "GET",
                    'async': false
                }).done(function(data, status) {
                    localdata = data;

                    if (typeof saveToStorage != "undefined" && saveToStorage)
                    {
                        window.tcVarsService.cleanLocalStorage();
                        localStorage.setItem('bayard_sso', data);
                    }

                    //this.initTcVars();
                });


                return localdata;
            };
            window.tcVarsService.cleanLocalStorage = function()
            {
                localStorage.removeItem('bayard_sso');
                localStorage.setItem('bayard_sso', null);
            };

            window.tcVarsService.initTcVars =  function (localdata) {
                var templateTcVars;

                localdata = localdata ? JSON.parse(localdata) : {};


                templateTcVars = {
                    page_cat1: 'Définitions',
                    page_cat2: '',
                    page_cat3: '',
                    page_cat4: '',
                    page_type: '',
                    env_template: ''
                };
                templateTcVars.env_channel = this.getChannel();
                templateTcVars.env_domain = this.getDomain();
                templateTcVars.env_work = this.getWork();
                templateTcVars.page_comment = '';
                templateTcVars.page_id = '';

                tc_vars = $.extend({}, localdata, templateTcVars);
                if(window.tcVarsService.tcVars)
                {
                    $.extend(tc_vars, window.tcVarsService.tcVars);
                }

                //console.log(tc_vars);
            };
            window.tcVarsService.getChannel = function()
            {
                var md = new MobileDetect(window.navigator.userAgent);

                var channel = 'desktop';
                if(md.mobile())
                {
                    if(md.phone())
                    {
                        channel = 'Mobile';
                    }
                    else if(md.tablet())
                    {
                        channel = 'Tablette';
                    }
                }

                return channel;
            };
            window.tcVarsService.getDomain = function()
            {
                var domain = location.host;

                return domain;
            };
            window.tcVarsService.getWork = function()
            {
                var domain = this.getDomain();
                var work = "Prod";
                if(domain.indexOf(".lo") > -1 ||domain.indexOf(".dev") > -1 || domain.indexOf("preprod.") > -1)
                {
                    work = "Preprod";
                }

                return work;
            };

        }());
    
</script>		

<script type="text/javascript">
    
    (function(){
        var loggedIn = Boolean();
        loggedIn = 1;

        if ( loggedIn )
        {
            var localData = "";
            if(typeof Storage !== "undefined")
            {
                localData = window.tcVarsService.loadFromRequest(true);
                //localData = window.tcVarsService.loadFromStorage();
            }
            else
            {
                localData = window.tcVarsService.loadFromRequest(false);
            }
            window.tcVarsService.initTcVars(localData);
        }
        else
        {
            window.tcVarsService.initTcVars(JSON.stringify({
                user_id: '',
                user_profile_id: 19,
                user_logged: 0
            }));
        }

    })();
    
</script>
</head>

<body class="theme1">

<div id="bg-pub">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script language="JavaScript" type="text/javascript">
	$().ready(function(){
		$('img').bind("contextmenu", function(e) {
			e.preventDefault();
		});
	});
</script>

<div id="container">
    <!-- start header -->
                                                                    
                
<div id="header">
      


<div class="top-bar"   >
    <a href="#" class="sites-link">Sites Bayard</a>
    <ul class="personal-links">
        <!--li><a title="Espace Perso" href="#">Espace Perso</a></li-->
  
  
  
                <li><a title="Se connecter" href="/user/login">Se connecter</a></li>
                
      
        
        <li><a title="S'abonner" href="/abonnement">S'abonner</a></li>
        
        

         <!--li><a title="Faire un don" href="#">Faire un don</a></li-->
                    </ul>
    <ul class="network-links">
        <li><a title="Flux RSS" href="/rss/feed/general"><img src="/extension/croire/design/croire/images/network_ico1.png" alt="Flux RSS" /></a></li>                
        <li><a title="Partager sur Twitter" rel="external" class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=xa-4f7b4a664b54aed3"><img src="/extension/croire/design/croire/images/network_ico2.png" alt="Twitter" /></a></li>                
        <li><div class="fb-like" data-href="http://www.choletcatho.mesvideos.croire.com/Definitions/Lexique/Esprit-saint/L-Esprit-saint-un-guide" data-send="false" data-layout="button_count" data-width="50" data-show-faces="false" data-font="arial"></div></li>                
    </ul>
</div>
    <div class="clearfix">
        <div class="header-logo">
                            <a href="/" id="logo" title="Accueil du site Croire.com">
                                                                
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/218-755-fre-FR/Croire-Questions-de-vie-questions-de-foi-Site-catholique.png" width="345" height="127"  style="border: 0px  ;" alt="Croire - Questions de vie, questions de foi" title="Croire - Questions de vie, questions de foi" />
            
    
    
                                        </a>
                    </div>
        
<div class="header-search">
                        <div class="today">
                            <strong>Dimanche 29 Octobre 2017</strong>
                                            <p>Bonne fête aux <a title="Saint Narcisse" href="/Saints/Saint-Narcisse">
Narcisse</a></p>
                                        </div>
    <form action="/content/search" method="get">
        <div class="search-box">
            <label for="searchbox" class="infield">Lancer votre recherche</label>
            <input type="text" name="SearchText" id="searchbox" autocomplete="on" value="" />
            <div id="mainarea-autocomplete-rs" style="color:#000000;z-index:2000;background-color:#E1F0FB;"></div>
            <button type="submit">
                <span>Rechercher</span>
            </button>
        </div>
    </form>
            <ul class="keywords">
            
    <li><a title="Sainteté" href="http://croire.la-croix.com/Definitions/Lexique/Saintete">Sainteté</a></li>
            
    <li><a title="Musique" href="http://croire.la-croix.com/Definitions/Lexique/Musique">Musique</a></li>
            
    <li><a title="Joie" href="http://croire.la-croix.com/Definitions/Lexique/Joie">Joie</a></li>
            
    <li><a title="Pardon" href="http://croire.la-croix.com/Definitions/Lexique/Pardon">Pardon</a></li>
            
    <li><a title="Toussaint" href="http://croire.la-croix.com/Definitions/Fetes-religieuses/Toussaint">Toussaint</a></li>
            
    <li><a title="Jour des morts " href="http://croire.la-croix.com/Definitions/Fetes-religieuses/Jour-des-morts">Jour des morts</a></li>
    
</ul>    </div>


<script type="text/javascript" src="/var/croire/cache/public/javascript/16e253caadca555a4a31848fe7606f7c.js" charset="utf-8"></script>

<script language="JavaScript" type="text/javascript">
jQuery('#mainarea-autocomplete-rs').css('width', jQuery('input#searchbox').width());
var autocomplete = new eZAJAXAutoComplete({    url: "/ezjscore/call/ezfind::autocomplete",
    inputid: 'searchbox',
    containerid: 'mainarea-autocomplete-rs',
    minquerylength: 2,
    resultlimit: 10});


</script>        <script type="text/javascript"
                src="http://croire.la-croix.com//extension/ezjscore/design/standard/lib/yui/2.8.2/build/yuiloader/yuiloader-min.js"
                charset="utf-8"></script>
        <script type="text/javascript">
            var YUI2_config = {
                base: 'http://croire.la-croix.com//extension/ezjscore/design/standard/lib/yui/2.8.2/build/',
                loadOptional: true
            };
            var YUILoader = new YAHOO.util.YUILoader(YUI2_config);
            </script>
        <script type="text/javascript"
                src="http://croire.la-croix.com//extension/ezfind/design/standard/javascript/ezajax_autocomplete.js"
                charset="utf-8"></script>
        <script language="JavaScript" type="text/javascript">
            jQuery('#mainarea-autocomplete-rs').css('width', jQuery('input#searchbox').width());
            var autocomplete = new eZAJAXAutoComplete({
                url: "/ezjscore/call/ezfind::autocomplete",
                inputid: 'searchbox',
                containerid: 'mainarea-autocomplete-rs',
                minquerylength: 2,
                resultlimit: 10
            });
             </script>
        <div class="header-side" style="padding-top:30px;">
            
                            <ul class="top-buttons">
                    <li>
                        <a href='http://croire.la-croix.com/Abonnes'><img
                                    src="/extension/croire/design/croire/images/btn_abonnes_h.png" alt="Abonnés"></a>
                    </li>
                    <li>
                        <a href='http://croire.la-croix.com/Paroisses'><img
                                    src="/extension/croire/design/croire/images/btn_paroisses_h.png" alt="Paroisses"></a>
                    </li>
                    <li>
                        <a href='http://croire.la-croix.com/Enfants'><img
                                    src="/extension/croire/design/croire/images/btn_enfants_h.png" alt="Enfants"></a>
                    </li>
                    <li>
                        <a href="https://librairie-prions.com/" target="_blank" rel="nofollow"><img
                                    src="/extension/croire/design/croire/images/btn_boutique_h.png" alt="Boutique"></a>
                    </li>
                </ul>
                    </div>
    </div>

    <!-- Start Googletag Top -->
    <!-- /99360173/croire/Top -->
    
    <div id='div-gpt-ad-1454597649782-0'>
        <script type='text/javascript'>
            googletag.cmd.push(function () {
                googletag.display('div-gpt-ad-1454597649782-0');
            });
        </script>
        
    </div>
    <!-- End Googletag Top -->
</div>    <!-- end header -->
	
	<!-- start breadcrumbs -->
         		<div class="breadcrumbs">
	<ol id="breadcrumbs">
	    <li class="home-link"><a title="Accueil" href="/">Accueil</a></li>
			    		    																		<li><a href="/"><strong>Croire</a></strong></li>
											    	    		    						                                    			    	<li><a title="Définitions" href="/Definitions"><span>Définitions</span></a></li>
                                                            		    	    		    						                                    			    	<li><a title="Lexique" href="/Definitions/Lexique"><span>Lexique</span></a></li>
                                                            		    	    		    						                                    			    	<li><a title="Esprit saint" href="/Definitions/Lexique/Esprit-saint"><span>Esprit saint</span></a></li>
                                                            		    	    		    										    <li><strong>L'Esprit sai...</strong></li>
						    	    	</ol>
</div>
    <!-- end breadcrumbs -->    
    
    <!-- start page content -->
    
<div id="content" class="two-columns-layout clearfix">
	<!-- start main column -->
	<div class="col-main">
	    
	    <!-- start article block -->
	    <div class="article-block">			
	        <div class="actions-side-block">
	            
	            <div id="fontResizer">
	                <span id="fontSmall"></span>
	                <span id="fontBig"></span>
	            </div>
	            
	            <a href="javascript:print();">
	                <img src="/extension/croire/design/croire/images/print_big.png" alt="" />
	            </a>
	            
	            <script>
	            	
	                $(document).ready(function(){
	                    Bayard.fontResizer.init('#fontResizer span','.article-block p');
	                });
	                
	            </script>
	            	            
	            
	            	            <div class="opt-links">
	                <dl>
	                		                   
	                    <dt>Voir aussi sur croire.com</dt>
	                    <dd>
	                        <ul>
	                        	                            	                            	                            	                            <li><a title="Quels sont les dons de l'Esprit saint?" href="/Definitions/Lexique/Esprit-saint/Quels-sont-les-dons-de-l-Esprit-saint">			
Quels sont les dons de l'Esprit saint?	</a></li>
	                            	                            	                            	                            	                            	                            <li><a title="Reconnaître l’action de l’Esprit Saint dans sa vie" href="/Abonnes/Theologie/Vivre-en-chretien/Reconnaitre-l-action-de-l-Esprit-Saint-dans-sa-vie">			
Reconnaître l’action de l’Esprit Saint dans sa vie	</a></li>
	                            	                            	                            	                            	                            	                            <li><a title="A quoi sert l'Esprit saint?" href="/Definitions/Lexique/Esprit-saint/A-quoi-sert-l-Esprit-saint">			
A quoi sert l'Esprit saint?	</a></li>
	                            	                            	                            	                            	                            	                            <li><a title="L'Esprit est-il en tous ?" href="/Definitions/Lexique/Esprit-saint/L-Esprit-est-il-en-tous">			
L'Esprit est-il en tous ?	</a></li>
	                            	                            	                            	                            	                            	                            <li><a title="Trois prières à l'Esprit Saint" href="/Definitions/Priere/Invoquer-l-Esprit-Saint/Trois-prieres-a-l-Esprit-Saint">			
Trois prières à l'Esprit Saint	</a></li>
	                            	                            	                            	                        
	                        </ul>
	                    </dd>
	                    						
												
												
	                    	                </dl>
	            </div>
	            
	            	            
	        </div>
	        <div class="article-body">
	        	 
	        		            	<p class="theme">
Une question à  la foi </p>
	            	            <h1 class="title">			
L'Esprit saint, un guide ?	</h1>
	            
	             
	            	<span style="font-style:italic">	<p>On dit que l'Esprit saint nous guide. Comment ? Le P. Patrick Goujon, jésuite, professeur au Centre Sèvres, répond aux questions de Sophie de Villeneuve, rédactrice en chef de croire.com, dans l'émission <a href="https://radionotredame.net/emissions/millequestionsalafoi/" target="_self"><u>&quot;Mille questions à la foi&quot; sur Radio Notre-Dame</u></a>. Il est l'auteur de <i>Les conseils de l’Esprit, lire les lettres d’Ignace de Loyola</i> (Lessius-Christus). Publié le 25 octobre 2017.</p></span>
	            	            
	            
<ul class="social-links">
    <li><a title="Partager sur Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcroire.la-croix.com%2FDefinitions%2FLexique%2FEsprit-saint%2FL-Esprit-saint-un-guide" class="facebook">Facebook</a></li>
    <li><a title="Partager sur Twitter" rel="external" href="https://twitter.com/share?url=http%3A%2F%2Fcroire.la-croix.com%2FDefinitions%2FLexique%2FEsprit-saint%2FL-Esprit-saint-un-guide" class="twitter">Twitter</a></li>
    <li><a title="Partager sur Google+" href="https://plusone.google.com/_/+1/confirm?hl=fr&url=http%3A%2F%2Fcroire.la-croix.com%2FDefinitions%2FLexique%2FEsprit-saint%2FL-Esprit-saint-un-guide" class="googleplus">Google Plus</a></li>
    <li><a class="sharethis addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=xa-4f7b4a664b54aed3">Share This</a></li>
    </ul>	            
	            	            <div class="article-content">
	            					    
				    				    	<p class="INTERTITRE">Sophie de Villeneuve&nbsp;: On dit que l’Esprit saint nous guide dans notre vie de tous les jours. Est-ce vrai&nbsp;?</p><p>P. G.&nbsp;: Je l’espère. Cela peut sembler assez peu évident. Il est vrai que le plus souvent, dans la Bible, quand l’Esprit paraît, c’est dans l’obscurité. Je pense à Nicodème qui va trouver Jésus dans la nuit, et qui ne comprend pas tout de suite ce qu’il lui dit. Je crois fermement que l’Esprit nous guide, mais ce n’est pas évident.</p><p>&nbsp;</p><p class="INTERTITRE">Comment être guidé par l’Esprit&nbsp;? Faut-il le lui demander&nbsp;?</p><p>P. G.&nbsp;: Il est toujours bon de le lui demander, mais il y a d’autres moyens. Toute la tradition reconnaît que l’on peut se fier à la paix et à la joie que l’on éprouve dans certaines occasions. Ce n’est pas suffisant, mais c’est déjà un bon signe.</p><p>&nbsp;</p><p class="INTERTITRE">En lisant dans votre livre comment saint Ignace opérait, pour le «&nbsp;discernement&nbsp;» des esprits comme il disait, on voit que des périodes de consolation et des périodes de désolation se succèdent dans la vie spirituelle des personnes. Peut-on dire que l’Esprit est là dans les périodes de consolation ?</p><p>P. G.&nbsp;: Oui, l’Esprit est dans les périodes de consolation. Pour le dire simplement, la consolation, c’est l’expérience d’être affermi, de recevoir un peu plus d’assurance. Non l’assurance des entêtés, mais de celui qui se dit qu’il peut faire un pas de plus.</p><p>&nbsp;</p><p class="INTERTITRE">Peut-on avoir alors la certitude de ne pas se tromper&nbsp;?</p><p>P. G.&nbsp;: On n’en est jamais sûr. Se tromper n’est pas si grave. En revanche cela donne la possibilité d’avancer. C’est capital, car celui qui n’avance pas recule déjà, disait Grégoire de Nysse au IVe siècle. Celui qui est paralysé ne vit plus. Ce que donne l’Esprit, c’est moins l’assurance de celui qui aurait vaincu tous ses doutes, que la possibilité d’avancer, modestement.</p><p>&nbsp;</p><p class="INTERTITRE">Pour avancer modestement «&nbsp;sous la lumière de l’Esprit&nbsp;», comme disait saint Ignace, faut-il quelqu’un qui nous conseille, qui nous éclaire sur nos décisions ou nos pensées hésitantes&nbsp;?</p><p>P. G.&nbsp;: C’est toute la richesse que procurent les conversations entre croyants, entre chrétiens.</p><p>&nbsp;</p><p class="INTERTITRE">Ignace parlait beaucoup de la conversation…</p><p>P. G.&nbsp;: Sans aller jusqu’à trouver un «&nbsp;conseiller&nbsp;», on peut trouver de l’aide en conversant avec les autres chrétiens. La tradition chrétienne a accumulé un trésor de conseils, que les diverses traditions spirituelles mettent plus nettement au jour. On peut aller trouver des accompagnateurs spirituels, hommes ou femmes, religieux ou laïcs.</p><p>&nbsp;</p><p class="INTERTITRE">De quel ordre sont ces conseils&nbsp;?</p><p>P. G.&nbsp;: Certains sont de simple bon sens, d’autres demandent une expérience un peu approfondie de la vie selon l’Esprit. Car on peut se tromper. Comme chrétiens, nous pouvons avoir la certitude que notre vie est orientée vers Dieu, et que Dieu, par l’Esprit, nous donne les moyens d’aller vers lui. C’est la première des assurances. Le conseiller spirituel est là pour aider celui qui vient le voir à repérer les moyens que Dieu lui donne, à lui. Chacun de nous peut trouver les moyens qui lui conviennent.</p><p>&nbsp;</p><p class="INTERTITRE">Cela signifie que l’Esprit s’adapte aux personnes&nbsp;?</p><p>P. G.&nbsp;: Oui, vraiment. Ignace disait que le travail de l’Esprit, par son onction, est de descendre en chacun de nous. L’Esprit a l’humilité de venir en chacun de nous pour travailler.</p><p>&nbsp;</p><p class="INTERTITRE">Ignace avait le souci, avec les jeunes jésuites en particulier, de ne jamais décourager personne. C’est important&nbsp;?</p><p>P. G.&nbsp;: C’est capital. Si vous découragez, vous enlevez la capacité d’avancer, vous êtes du côté de la mort. L’encouragement pour Ignace ne consiste pas à mentir en minimisant les difficultés d’une personne, il consiste à repérer ce qui est déjà solide en elle. La tromper sur ses fragilités serait terrible. L’encouragement consiste à dire&nbsp;: tu vis des difficultés, réelles, mais tu as des ressources.</p><p>&nbsp;</p><p class="INTERTITRE">Pourrait-on dire que le dynamisme d’une vie est une manière pour l’Esprit de se manifester&nbsp;?</p><p>P. G.&nbsp;: Oui, cette façon de dire me plaît beaucoup. D’ailleurs, dans le Nouveau Testament, en grec, l’Esprit se manifeste par une force, un dynamisme. Il se manifeste à nous par le dynamisme de notre existence.</p><p>&nbsp;</p><p class="INTERTITRE">Vers quoi nous mène ce dynamisme, si c’est vraiment l’Esprit qui nous guide&nbsp;?</p><p>P. G.&nbsp;: Il nous mène vers Dieu. Vers la volonté de Dieu que l’humanité tout entière se rassemble, se réconcilie. Il nous conduit vers la foi, vers l’espérance, vers la charité, ce qui est le signe que nous marchons dans la bonne direction.</p><p>&nbsp;</p><p class="INTERTITRE">Il y a des dynamismes qui nous mènent ailleurs ?</p><p>P. G.&nbsp;: Non, certains dynamismes, très forts, peuvent nous porter à l’avarice par exemple, à la volonté de posséder, de dominer autrui. Ces dynamismes-là sont tout aussi puissants. Ce n’est pas la réalisation de grandes choses qui signale que l’on va vers Dieu, mais la réalisation de ce que l’Evangile dit cohérent avec la réalisation du Royaume.</p><p>&nbsp;</p><p class="INTERTITRE">Mais entre un dynamisme guidé par l’Esprit et le dynamisme de l’ambition, qui n’est pas d’ailleurs en soi forcément mauvais, de l’envie de réussir, de posséder ou de dominer, comment faire la part des choses, entre ce qui est bon et ce qui ne l’est pas&nbsp;?</p><p>P. G.&nbsp;: Il y a des choses qui tombent sous le sens&nbsp;: il est mauvais de vouloir voler les biens de son prochain, par exemple. Tout le monde le sait, cela arrive néanmoins fréquemment. Ensuite, rien de ce que je fais avec l’Esprit du Seigneur ne peut se faire contre autrui ni contre moi, ni contre Dieu. Il y a là un énorme travail de vérification et de vérité à faire sur soi-même et ses motivations, qui demande un temps de recul que l’accompagnement spirituel peut favoriser. On ne peut pas mener une vie selon l’Esprit sans prendre du recul par rapport à sa propre vie.</p><p>&nbsp;</p><p class="INTERTITRE">Comment vérifier que ce l’on vit est bien ou non&nbsp;?</p><p>P. G.&nbsp;: Bien sûr, on peut toujours se mentir, mais un premier moyen est de se parler à soi-même, de se dire ce qu’on a fait. Et de se demander si cela correspond à ce que j’ai choisi, si j’ai dévié par rapport à mes choix… Et puis d’en parler à autrui, un frère chrétien, une personne expérimentée, ou tout simplement qui a un sens évangélique et pourra questionner&nbsp;: Tu es sûr que tu vas dans la bonne direction&nbsp;? Il s’agit de mettre au jour la vérité, qui vient à la lumière. Ce que l’on peut faire dans le dialogue fraternel.</p><p>&nbsp;</p><p class="INTERTITRE">La vie selon l’Esprit rend-elle plus heureux&nbsp;?</p><p>P. G.&nbsp;: Je préfère dire que c’est un chemin qui permet de traverser des obstacles. La quête du bonheur est légitime, mais elle entretient parfois l’illusion que nos vies peuvent réaliser notre bonheur, alors que souvent elles sont confrontées à bien des encombrements, des difficultés, parfois même des tragédies. Le signe que je vis avec l’Esprit, c’est que cela ne me désespère pas, que je continue d’avancer et que je trouve ma place.</p><p>&nbsp;</p><p class="INTERTITRE">Donc la vie selon l’Esprit n’enlève pas les obstacles&nbsp;?</p><p>P. G.&nbsp;: Libéré de l’esclavage en Egypte, le peuple d’Israël marche dans la nuit et récrimine parce qu’il n’a plus d’oignons&nbsp;! Pourtant, il est conduit par l’Esprit, et la Terre promise est donnée.</p><p>&nbsp;</p><p class="INTERTITRE">Cela donne le dynamisme de continuer&nbsp;?</p><p>P. G.&nbsp;: Le dynamisme de continuer, et l’essentiel&nbsp;: le dynamisme de la conversion. Chacun de nous, même avec la meilleure volonté possible, sait qu’il n’atteint jamais pleinement la vérité.</p>				    				    
	            	

						                <p class="author">
	                    	                    	                    		                    		                    	
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/media/images/logos-articles/croire-petit/96070-1-fre-FR/Croire-petit.jpg" width="100" height="20"  style="border: 0px  ;" alt="Croire.com" title="Croire.com" />
            
    
    
    	                    		                    	                    
	                </p>
	                	                
	                
	                
	                
	               
	                
	                
	                	                
	              
	            </div>
	                
	            
	        </div>
	    </div>
	    <div style="clear:both;"></div>
	        
						
	    <!-- end article block -->
	    
	    	<!-- start Comments block -->
	
            <div class="comments-block">
                <div class="head clearfix">
                    <div class="left">
                                            <p OnClick="$('.questions-modal').jqmShow(); $('#questionparent').attr('value','');"><a class="add_question">Vos questions sur le thème</a></p>
                        </div>
                    <div class="right">
                        <p OnClick="$('.questions-modal').jqmShow(); $('#questionparent').attr('value','');"><a class="add_question">posez vos questions / répondez</a></p>
                    </div>
                </div>
                

    			    	    	
    	    					 					                                  					
    	    	
								                <ul class="comments-list">
                	 						 
					                			 <li>
													  <a href="/Definitions/Lexique/Esprit-saint/L-Esprit-saint-un-guide#15430"></a>
								 <div class="comment-item">
									 								
									 <div class="container">
										 <h4 class="title">Rôle des saints pour résoudre nos problèmes ? </h4>
										 <div id="seemore15430">
											 <p>Bjr, quels sont les saints noms qu'on peut utiliser pour résoudre nos problèmes et comme les util...</p>
											  
												 <p class="more-link"><a href="#" OnClick="$('#seemore15430, #seeless15430').toggle();return false;">> lire la suite</a></p>
											 										 </div>
							 
										 <div id="seeless15430" style="display:none;">
											 <p>Bjr, quels sont les saints noms qu'on peut utiliser pour résoudre nos problèmes et comme les utiliser?Merci

</p>
											 <p class="more-link"><a href="#" OnClick="$('#seemore15430, #seeless15430').toggle();return false;">> Réduire</a></p>
										 </div>
									 </div>
						
									 <div class="info">
										 <strong>De :</strong> Jojo 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    11:53 - 18 octobre 2017
									 </div>
								 </div>
								 <div class="answer-block">
									 <a href="#" class="reagir_link" id="15430">> réagir</a>
									 									 										 <span>1 réponses</span>
									 								 </div>
                       
                       
                      
                        							<ul class="responses">
																	<li>
											<div class="comment-item">
									
																																			<a href="/Users/Editors/Evelyne-Montigny"></a>
																							<div class="container">
										
												<div id="seemorecom15432" >
													<p>Bonjour 

De fait vous vous demandez à quoi &quot;servent&quot; les saints ? 
http://croire.la-croix.com/Definitions/Figures-spirituelles/Sainte-Therese-de-Lisieux/A-quoi-serven...  </p>
																											<p class="more-link"><a href="#" OnClick="$('#seemorecom15432, #seelesscom15432').toggle();return false;">> lire la suite</a></p>
																									</div>
										 
										 
																									<div id="seelesscom15432" style="display:none;">
														<p>Bonjour 

De fait vous vous demandez à quoi &quot;servent&quot; les saints ? 
http://croire.la-croix.com/Definitions/Figures-spirituelles/Sainte-Therese-de-Lisieux/A-quoi-servent-les-saints

Peut-être aussi pensez-vous aux neuvaines qui sont des prières sur 9 jours qui sont dites en vue d'une intention particulière. elle speuvent aussi être adressées aux saints (Marie, Joseph...)
Vois pouvez lire sur notre site :
http://croire.la-croix.com/Definitions/Priere/Comment-prier/Qu-est-ce-qu-une-neuvaine</p>   
														<p class="more-link"><a href="#" OnClick="$('#seemorecom15432, #seelesscom15432').toggle();return false;">> Réduire</a></p>
													</div>
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> Evelyne, croire 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    13:40 - 18 octobre 2017
											</div>
										</div> 
									</li>
															</ul>
                                            </li>
					                							 
					                			 <li>
													  <a href="/Definitions/Lexique/Esprit-saint/L-Esprit-saint-un-guide#14401"></a>
								 <div class="comment-item">
									 								
									 <div class="container">
										 <h4 class="title">Qu'est-ce que "l'effusion de l'Esprit" ?</h4>
										 <div id="seemore14401">
											 <p>Que ressent-on ? Comment l'expérimenter ? Doit-il y avoir l'intervention d'une personne extérieu...</p>
											  
												 <p class="more-link"><a href="#" OnClick="$('#seemore14401, #seeless14401').toggle();return false;">> lire la suite</a></p>
											 										 </div>
							 
										 <div id="seeless14401" style="display:none;">
											 <p> Que ressent-on ? Comment l'expérimenter ? Doit-il y avoir l'intervention d'une personne extérieure ?
Conduit-elle à une plus grande piété, un approfondissement de sa foi ?</p>
											 <p class="more-link"><a href="#" OnClick="$('#seemore14401, #seeless14401').toggle();return false;">> Réduire</a></p>
										 </div>
									 </div>
						
									 <div class="info">
										 <strong>De :</strong> BZH 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    15:51 - 01 juin 2017
									 </div>
								 </div>
								 <div class="answer-block">
									 <a href="#" class="reagir_link" id="14401">> réagir</a>
									 									 										 <span>3 réponses</span>
									 								 </div>
                       
                       
                      
                        							<ul class="responses">
																	<li>
											<div class="comment-item">
									
																							<div class="container">
										
												<div id="seemorecom14840" >
													<p>Il est ecrit dans la Parole de Dieu, dans Luc 11:13 &quot; si donc, vous qui êtes mauvais, vous savez donner de bonnes choses à vos enfants, à combien plus forte raison le...  </p>
																											<p class="more-link"><a href="#" OnClick="$('#seemorecom14840, #seelesscom14840').toggle();return false;">> lire la suite</a></p>
																									</div>
										 
										 
																									<div id="seelesscom14840" style="display:none;">
														<p>Il est ecrit dans la Parole de Dieu, dans Luc 11:13 &quot; si donc, vous qui êtes mauvais, vous savez donner de bonnes choses à vos enfants, à combien plus forte raison le Père céleste donnera-t-il l'Esprit Saint à ceux qui le lui demandent.&quot;

Oui, il faut demander au Père céleste l'Esprit Saint!!! Et ceci tous les jours!!!
Et c'est ainsi que l'on vivra en manifestant les fruits de l'Esprit dans notre vie ( &quot;l'amour, La joie, La paix La patience, La bonté, La bienveillance, La fidélité, La douceur et La maîtrise de soi&quot; Galates 5:22). Car il est écrit dans Galates 5:25: &quot; Si nous vivons par l'Esprit, marchons aussi par l'Esprit.&quot;

Ce n'est pas par notre force que nous avons ces fruits de l'Esprit Saint mais par la Grâce de Dieu lorsque nous demandons son Saint-Esprit et qu'il nous l'accorde par Amour!

&quot;Et moi, je vous dis: Demandez et l'on vous donnera; cherchez, et vous trouverez; frappez, et l'on vous ouvrira&quot; Luc 11:9

Demandez donc le Saint-Esprit ! Il vous changera la vie, expérience vécue!!!! 
</p>   
														<p class="more-link"><a href="#" OnClick="$('#seemorecom14840, #seelesscom14840').toggle();return false;">> Réduire</a></p>
													</div>
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> Opalia 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    13:50 - 26 juillet 2017
											</div>
										</div> 
									</li>
																	<li>
											<div class="comment-item">
									
																							<div class="container">
										
												<div id="seemorecom14540" >
													<p>Bonjour, 

L'effusion de l'Esprit-Saint est une grâce particulière qui n'est pas donnée à tout le monde. C'est une consolation qui vient de Dieu. Il ne faut pas la dem...  </p>
																											<p class="more-link"><a href="#" OnClick="$('#seemorecom14540, #seelesscom14540').toggle();return false;">> lire la suite</a></p>
																									</div>
										 
										 
																									<div id="seelesscom14540" style="display:none;">
														<p>Bonjour, 

L'effusion de l'Esprit-Saint est une grâce particulière qui n'est pas donnée à tout le monde. C'est une consolation qui vient de Dieu. Il ne faut pas la demander, parce que Dieu nous la donnera si nous en avons besoin et si elle nous servira à une plus grande piété. En revanche, si nous la demandons nous l'obtiendrons peut-être. Mais pourquoi la demandons-nous ? L'amour-propre et la jalousie risquent bien souvent d'être les causes. La question sera alors de savoir de quel esprit ce sentiment (précisément!) nous provient : est-ce de l'Esprit-Saint (auquel cas, l'effusion pourra contribuer à rapprocher l'âme du Bon Dieu par une ferveur plus grande dans une posture d'humilité devant Dieu) ou une illusion qui nous enfoncera dans des erreurs inconscientes et qui risquent bientôt de perdre nos âmes par trop d'orgueil. C'est pourquoi, il faut veiller à rester humble, prier pour les grâces dont nous avons besoin immédiatement pour nous, nos proches, la Sainte Eglise. Demander les dons de l'Esprit-Saint, la médiation de la Vierge Marie, épouse de l'Esprit-Saint et Mère de Dieu le Fils, qui saura nous conduire jusqu'à Dieu. </p>   
														<p class="more-link"><a href="#" OnClick="$('#seemorecom14540, #seelesscom14540').toggle();return false;">> Réduire</a></p>
													</div>
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> Philothée 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    11:56 - 17 juin 2017
											</div>
										</div> 
									</li>
																	<li>
											<div class="comment-item">
									
																																			<a href="/Users/Editors/Evelyne-Montigny"></a>
																							<div class="container">
										
												<div id="seemorecom14404" >
													<p>Bonjour 

Vous trouverez sur notre site plusieurs articles faisant référence à l'effusion de l'Esprit saint. 
http://croire.la-croix.com/Definitions/Lexique/Esprit-...  </p>
																											<p class="more-link"><a href="#" OnClick="$('#seemorecom14404, #seelesscom14404').toggle();return false;">> lire la suite</a></p>
																									</div>
										 
										 
																									<div id="seelesscom14404" style="display:none;">
														<p>Bonjour 

Vous trouverez sur notre site plusieurs articles faisant référence à l'effusion de l'Esprit saint. 
http://croire.la-croix.com/Definitions/Lexique/Esprit-saint
http://croire.la-croix.com/Definitions/Priere/Invoquer-l-Esprit-Saint
Vous pouvez aussi chercher du côté des Communautés nouvelles 
http://www.emmanuel.info/quest-ce-que-leffusion-de-lesprit/</p>   
														<p class="more-link"><a href="#" OnClick="$('#seemorecom14404, #seelesscom14404').toggle();return false;">> Réduire</a></p>
													</div>
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> Evelyne, croire 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    19:08 - 01 juin 2017
											</div>
										</div> 
									</li>
															</ul>
                                            </li>
					                							 
					                			 <li>
													  <a href="/Definitions/Lexique/Esprit-saint/L-Esprit-saint-un-guide#14374"></a>
								 <div class="comment-item">
									 								
									 <div class="container">
										 <h4 class="title">Comment  reconnaître la présence du Saint Esprit dans ma vie ? </h4>
										 <div id="seemore14374">
											 <p>
Reconnaissance de l'Esprit-saint dans ma vie ?</p>
											 										 </div>
							 
										 <div id="seeless14374" style="display:none;">
											 <p>
Reconnaissance de l'Esprit-saint dans ma vie ?</p>
											 <p class="more-link"><a href="#" OnClick="$('#seemore14374, #seeless14374').toggle();return false;">> Réduire</a></p>
										 </div>
									 </div>
						
									 <div class="info">
										 <strong>De :</strong> JeanCI 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    11:40 - 29 mai 2017
									 </div>
								 </div>
								 <div class="answer-block">
									 <a href="#" class="reagir_link" id="14374">> réagir</a>
									 									 										 <span>3 réponses</span>
									 								 </div>
                       
                       
                      
                        							<ul class="responses">
																	<li>
											<div class="comment-item">
									
																							<div class="container">
										
												<div id="seemorecom14543" >
													<p>Bonjour,
Des dispositions humbles, obéissantes et dociles à la volonté de Dieu témoignent de la présence du Saint-Esprit. Mais comment être certain d'avoir de telles...  </p>
																											<p class="more-link"><a href="#" OnClick="$('#seemorecom14543, #seelesscom14543').toggle();return false;">> lire la suite</a></p>
																									</div>
										 
										 
																									<div id="seelesscom14543" style="display:none;">
														<p>Bonjour,
Des dispositions humbles, obéissantes et dociles à la volonté de Dieu témoignent de la présence du Saint-Esprit. Mais comment être certain d'avoir de telles dispositions ? Nous acquerrons par la grâce de Dieu les vertus de Foi, d'Espérance et de Charité à travers nos efforts dans la prière : les &quot;cœur à cœur&quot; avec Dieu (définition de l'oraison par sainte Thérèse d'Avila), les prières, les méditations des mystères de Dieu. Mais il est toujours difficile de savoir si nous nous laissons véritablement guider par l'Esprit-Saint dans chacune de nos actions.
Toutefois il est intéressant de noter qu'une Créature humaine à réalisé parfaitement toutes ces vertus : il s'agit de la Sainte Vierge, conçue sans tache (l'Immaculée Conception) par Dieu. Elle a été conçue ainsi, pour être la Mère du Rédempteur et participer à l' oeuvre de la Rédemption (Co-rédemptrice). Et tout comme le Christ Rédempteur, tout comme Marie Co-rédemptrice, tous les fidèles sont appelés à se donner pour participer à l' oeuvre de la Rédemption (fruit de la méditation du 5ème mystère douloureux). C'est pourquoi, la sainte Vierge doit concrètement être notre modèle, car par ses mérites elle nous mènera jusqu'à son Divin Fils, qui a parfait la justice et a versé Son Très Précieux Sang pour nous racheter. 
Pleine de grâce conçue par Dieu, Dieu l'a voulue pour Son épouse (Jésus a été conçu par le Saint-Esprit) et pour Sa Mère (Mère de Dieu le Fils). De nombreux saints, et en particulier saint Louis-Marie Grignion de Montfort, ont dit que plus Marie sera appelée et présente dans notre coeur, plus elle invitera le Dieu Trinitaire à y résider. 
En offrant toutes nos actions à Marie, elle en enlève toutes les imperfections pour en extraire les bons fruits et les offrir plus parfaitement à Dieu. Saint Louis-Marie Grignion de Montfort enseigne, que pour que Notre Seigneur Jésus-Christ règne et que le Saint-Esprit rayonne dans nos vies, il faut faire toutes nos actions par, pour et avec Marie, pour les faire plus parfaitement par, pour et avec Jésus (Dieu étant notre fin dernière). C'est ainsi la manière la plus parfaite pour inviter Dieu à résider en nos cœurs et pour cheminer jusqu'à Lui pour l' Eternité.</p>   
														<p class="more-link"><a href="#" OnClick="$('#seemorecom14543, #seelesscom14543').toggle();return false;">> Réduire</a></p>
													</div>
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> Philothée 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    12:36 - 17 juin 2017
											</div>
										</div> 
									</li>
																	<li>
											<div class="comment-item">
									
																							<div class="container">
										
												<div id="seemorecom14407" >
													<p>on reconnaît l'Esprit Saint lorsque par les actes que nous posons nous en voyons les fruits, et ce parce que c'est  l'Esprit Saint qui nous a inspiré à les faire.  </p>
																									</div>
										 
										 
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> eleonore 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    09:53 - 02 juin 2017
											</div>
										</div> 
									</li>
																	<li>
											<div class="comment-item">
									
																																			<a href="/Users/Editors/Evelyne-Montigny"></a>
																							<div class="container">
										
												<div id="seemorecom14383" >
													<p>Bonjour 

L'Esprit vient dans la discrétion, dans le secret des coeurs... C'est saint Paul qui parle avec le plus de conviction de l'Esprit : 
&quot;Laissez-vous mener par...  </p>
																											<p class="more-link"><a href="#" OnClick="$('#seemorecom14383, #seelesscom14383').toggle();return false;">> lire la suite</a></p>
																									</div>
										 
										 
																									<div id="seelesscom14383" style="display:none;">
														<p>Bonjour 

L'Esprit vient dans la discrétion, dans le secret des coeurs... C'est saint Paul qui parle avec le plus de conviction de l'Esprit : 
&quot;Laissez-vous mener par l'Esprit&quot; conseille t-il, n'hésitant pas à énumérer tous les bienfaits que l'on peut retirer d'une telle fréquentation: &quot;charité, joie, paix, bonté, confiance dans les autres, douceur...&quot; (Epitre aux Galates ) L'Esprit est donné à tous, encore faut-il savoir s'en servir !
Vous pouvez lire sur le site croire.com 
http://croire.la-croix.com/Definitions/Lexique/Esprit-saint/L-Esprit-est-il-la
http://croire.la-croix.com/Definitions/Lexique/Esprit-saint/L-Esprit-est-il-en-tous</p>   
														<p class="more-link"><a href="#" OnClick="$('#seemorecom14383, #seelesscom14383').toggle();return false;">> Réduire</a></p>
													</div>
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> Evelyne, croire 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    16:14 - 30 mai 2017
											</div>
										</div> 
									</li>
															</ul>
                                            </li>
					                							 
					                			 <li>
													  <a href="/Definitions/Lexique/Esprit-saint/L-Esprit-saint-un-guide#14358"></a>
								 <div class="comment-item">
									 								
									 <div class="container">
										 <h4 class="title">CLOTURE PERIODE PASCALE</h4>
										 <div id="seemore14358">
											 <p>Bonsoir,
vous nous dîtes que la pentecôte clôture la période pascale,
mais ou pouvons situer l'as...</p>
											  
												 <p class="more-link"><a href="#" OnClick="$('#seemore14358, #seeless14358').toggle();return false;">> lire la suite</a></p>
											 										 </div>
							 
										 <div id="seeless14358" style="display:none;">
											 <p>Bonsoir,
vous nous dîtes que la pentecôte clôture la période pascale,
mais ou pouvons situer l'ascension, dans les temps ordinaires ?
nous pensions que celle ci clôturait la période pascale.
Nous sommes un peu troublé, pourriez vous nous éclairer ?
 </p>
											 <p class="more-link"><a href="#" OnClick="$('#seemore14358, #seeless14358').toggle();return false;">> Réduire</a></p>
										 </div>
									 </div>
						
									 <div class="info">
										 <strong>De :</strong> baptiste 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    21:36 - 25 mai 2017
									 </div>
								 </div>
								 <div class="answer-block">
									 <a href="#" class="reagir_link" id="14358">> réagir</a>
									 									 										 <span>1 réponses</span>
									 								 </div>
                       
                       
                      
                        							<ul class="responses">
																	<li>
											<div class="comment-item">
									
																							<div class="container">
										
												<div id="seemorecom14390" >
													<p>En effet le temps Pascal se termine à la Pentecôte avec la venue de l'Esprit Saint promis par Jésus. Le temps ordinaire reprend seulement après cette fête.  </p>
																									</div>
										 
										 
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> tibériade 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    23:13 - 30 mai 2017
											</div>
										</div> 
									</li>
															</ul>
                                            </li>
					                							 
					                			 <li>
													  <a href="/Definitions/Lexique/Esprit-saint/L-Esprit-saint-un-guide#13766"></a>
								 <div class="comment-item">
									 								
									 <div class="container">
										 <h4 class="title">A quoi sert l'Esprit saint ? </h4>
										 <div id="seemore13766">
											 <p>Je me demander a quoi sert réellement l'esprit de Dieu est -il important pour notre relations ave...</p>
											  
												 <p class="more-link"><a href="#" OnClick="$('#seemore13766, #seeless13766').toggle();return false;">> lire la suite</a></p>
											 										 </div>
							 
										 <div id="seeless13766" style="display:none;">
											 <p>Je me demander a quoi sert réellement l'esprit de Dieu est -il important pour notre relations avec Dieu pouvons nous être sauvée même sans l'esprit saint</p>
											 <p class="more-link"><a href="#" OnClick="$('#seemore13766, #seeless13766').toggle();return false;">> Réduire</a></p>
										 </div>
									 </div>
						
									 <div class="info">
										 <strong>De :</strong> Rosalie 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    15:23 - 25 mars 2017
									 </div>
								 </div>
								 <div class="answer-block">
									 <a href="#" class="reagir_link" id="13766">> réagir</a>
									 									 										 <span>1 réponses</span>
									 								 </div>
                       
                       
                      
                        							<ul class="responses">
																	<li>
											<div class="comment-item">
									
																							<div class="container">
										
												<div id="seemorecom14408" >
													<p>l'Esprit Saint est celui qui permet à tout homme de vivre en sagesse  et dans la plénitude de Dieu, car c'est grâce à l'Esprit Saint que les Apôtres de Jésus proclamai...  </p>
																											<p class="more-link"><a href="#" OnClick="$('#seemorecom14408, #seelesscom14408').toggle();return false;">> lire la suite</a></p>
																									</div>
										 
										 
																									<div id="seelesscom14408" style="display:none;">
														<p>l'Esprit Saint est celui qui permet à tout homme de vivre en sagesse  et dans la plénitude de Dieu, car c'est grâce à l'Esprit Saint que les Apôtres de Jésus proclamaient la Bonne Nouvelle. Pour dire que l'Esprit Saint est notre guide et notre défenseur en toutes choses, sans lui nous ne pouvons rien c'est en cela que Jésus, montant au ciel nous promis l'Esprit Saint afin que nous demeurions dans foi tout en faisant son oeuvre qui est d'annoncer sa Parole à toute la nation.</p>   
														<p class="more-link"><a href="#" OnClick="$('#seemorecom14408, #seelesscom14408').toggle();return false;">> Réduire</a></p>
													</div>
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> eleonore 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    09:59 - 02 juin 2017
											</div>
										</div> 
									</li>
															</ul>
                                            </li>
					                							 
					                			 <li>
													  <a href="/Definitions/Lexique/Esprit-saint/L-Esprit-saint-un-guide#13760"></a>
								 <div class="comment-item">
									 								
									 <div class="container">
										 <h4 class="title">Le saint Esprit</h4>
										 <div id="seemore13760">
											 <p>Comment invoquer l'esprit saint dans nos prières.</p>
											 										 </div>
							 
										 <div id="seeless13760" style="display:none;">
											 <p>Comment invoquer l'esprit saint dans nos prières.</p>
											 <p class="more-link"><a href="#" OnClick="$('#seemore13760, #seeless13760').toggle();return false;">> Réduire</a></p>
										 </div>
									 </div>
						
									 <div class="info">
										 <strong>De :</strong> Adelo 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    00:45 - 25 mars 2017
									 </div>
								 </div>
								 <div class="answer-block">
									 <a href="#" class="reagir_link" id="13760">> réagir</a>
									 									 										 <span>1 réponses</span>
									 								 </div>
                       
                       
                      
                        							<ul class="responses">
																	<li>
											<div class="comment-item">
									
																							<div class="container">
										
												<div id="seemorecom14544" >
													<p>Bonjour, 
Vous pouvez réciter les Litanies au Saint-Esprit, cette prière : 

&quot;Venez Esprit-Saint, remplissez le cœur de vos fidèles et allumez en eux le feu de votr...  </p>
																											<p class="more-link"><a href="#" OnClick="$('#seemorecom14544, #seelesscom14544').toggle();return false;">> lire la suite</a></p>
																									</div>
										 
										 
																									<div id="seelesscom14544" style="display:none;">
														<p>Bonjour, 
Vous pouvez réciter les Litanies au Saint-Esprit, cette prière : 

&quot;Venez Esprit-Saint, remplissez le cœur de vos fidèles et allumez en eux le feu de votre Amour. Envoyez votre esprit, et il se fera une Création nouvelle, et vous renouvellerez la face de la terre.&quot;

Prions : &quot;ô Dieu, qui avez instruit les cœurs de vos fidèles par la lumière du Saint-Esprit, donnez-nous par ce même Esprit, de comprendre et d'aimer ce qui est bien, et de jouir sans cesse de ses divines consolations. Par Jésus-Christ, notre Seigneur. Amen.  Par le Christ Notre Seigneur. Ainsi soit-il.&quot;

Ou encore demander qu'Il vous donne les sept dons (Sagesse, Intelligence...)</p>   
														<p class="more-link"><a href="#" OnClick="$('#seemorecom14544, #seelesscom14544').toggle();return false;">> Réduire</a></p>
													</div>
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> Philothée 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    14:13 - 17 juin 2017
											</div>
										</div> 
									</li>
															</ul>
                                            </li>
					                							 
					                			 <li>
													  <a href="/Definitions/Lexique/Esprit-saint/L-Esprit-saint-un-guide#13356"></a>
								 <div class="comment-item">
									 								
									 <div class="container">
										 <h4 class="title">Recherche exorciste VRAI</h4>
										 <div id="seemore13356">
											 <p>Je suis victime d'un envoûtement familiale depuis l'enfance personne de qualité pour m'enlever ça...</p>
											  
												 <p class="more-link"><a href="#" OnClick="$('#seemore13356, #seeless13356').toggle();return false;">> lire la suite</a></p>
											 										 </div>
							 
										 <div id="seeless13356" style="display:none;">
											 <p>Je suis victime d'un envoûtement familiale depuis l'enfance personne de qualité pour m'enlever ça. Si ils m'ont vidé mon compte en banque 
La mûre qui est spécialisé dans le domaine me réclame 2000€, un prêtre  dans le Sud m'a demandé 500€ que j'ai réglé et rien à changé je le sais et je le sent. Suis condamné à finir mes joues ainsi?</p>
											 <p class="more-link"><a href="#" OnClick="$('#seemore13356, #seeless13356').toggle();return false;">> Réduire</a></p>
										 </div>
									 </div>
						
									 <div class="info">
										 <strong>De :</strong> Lolotte 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    19:48 - 23 février 2017
									 </div>
								 </div>
								 <div class="answer-block">
									 <a href="#" class="reagir_link" id="13356">> réagir</a>
									 									 										 <span>4 réponses</span>
									 								 </div>
                       
                       
                      
                        							<ul class="responses">
																	<li>
											<div class="comment-item">
									
																							<div class="container">
										
												<div id="seemorecom14482" >
													<p>Bonjour,

Si vous recherchez un exorciste, une personne qui délivre au nom du Seigneur et par la puissance de l'Esprit Saint, ne devrait pas vous demander de l'argent....  </p>
																											<p class="more-link"><a href="#" OnClick="$('#seemorecom14482, #seelesscom14482').toggle();return false;">> lire la suite</a></p>
																									</div>
										 
										 
																									<div id="seelesscom14482" style="display:none;">
														<p>Bonjour,

Si vous recherchez un exorciste, une personne qui délivre au nom du Seigneur et par la puissance de l'Esprit Saint, ne devrait pas vous demander de l'argent. Lorsque je me suis retrouvée désemparée dans votre situation, j'ai prié le Seigneur de me guider vers les bonnes personnes et il l'a fait dans sa bienveillance. Vous n'imaginez pas le nombre d'imposteurs qu'il y a dans l'Église quand il s'agit de délivrance.</p>   
														<p class="more-link"><a href="#" OnClick="$('#seemorecom14482, #seelesscom14482').toggle();return false;">> Réduire</a></p>
													</div>
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> A 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    01:21 - 12 juin 2017
											</div>
										</div> 
									</li>
																	<li>
											<div class="comment-item">
									
																							<div class="container">
										
												<div id="seemorecom14429" >
													<p>Ecrivez à l'evêque ou renseignez vous à votre paroisse
Un exorciste officiel existe dans chaque diocèse  </p>
																									</div>
										 
										 
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> frère Atoy 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    16:56 - 04 juin 2017
											</div>
										</div> 
									</li>
																	<li>
											<div class="comment-item">
									
																							<div class="container">
										
												<div id="seemorecom14397" >
													<p>Il y a un prêtre exorciste normalement dans chaque diocèse, vous pouvez également vous rapprocher d'une communauté religieuse, d'un monastère.........ils pourront vous...  </p>
																											<p class="more-link"><a href="#" OnClick="$('#seemorecom14397, #seelesscom14397').toggle();return false;">> lire la suite</a></p>
																									</div>
										 
										 
																									<div id="seelesscom14397" style="display:none;">
														<p>Il y a un prêtre exorciste normalement dans chaque diocèse, vous pouvez également vous rapprocher d'une communauté religieuse, d'un monastère.........ils pourront vous aider.
Ne renoncez pas au combat, JESUS vous aime et proclamez sa victoire en son nom.
Exemple: JESUS je t'ai choisi.
 Que tous mauvais esprits, tous liens qui ne viennent pas de toi soient coupés immédiatement, AU NOM DE JESUS mon sauveur et sauveur de l'humanité qui a versé son précieux sang! AMEN.
SEIGNEUR BENI MA FAMILLE et toutes ses générations.AMEN
</p>   
														<p class="more-link"><a href="#" OnClick="$('#seemorecom14397, #seelesscom14397').toggle();return false;">> Réduire</a></p>
													</div>
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> DIEU 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    14:04 - 01 juin 2017
											</div>
										</div> 
									</li>
																	<li>
											<div class="comment-item">
									
																							<div class="container">
										
												<div id="seemorecom14201" >
													<p>Bonjour, 
Je vous encourage de crier à Dieu votre désarroi , vos craintes et vos luttes , Lui seul vous libérera de ce qui vous tient captif.
Lisez aussi le témoignage...  </p>
																											<p class="more-link"><a href="#" OnClick="$('#seemorecom14201, #seelesscom14201').toggle();return false;">> lire la suite</a></p>
																									</div>
										 
										 
																									<div id="seelesscom14201" style="display:none;">
														<p>Bonjour, 
Je vous encourage de crier à Dieu votre désarroi , vos craintes et vos luttes , Lui seul vous libérera de ce qui vous tient captif.
Lisez aussi le témoignage de Franck Alexandre ou entendez- le sur internet , c'est émouvant. J'aii moi-même vu et entendu en direct ce que Dieu a fait pour lui .. , il le fera pour vous.
Courage : Jésus nous dit dans Jean 8:12 : je suis la lumière du monde; celui qui me suit ne marchera pas dans les ténèbres, mais il aura la lumière de la vie.
Je vais prier pour vous.</p>   
														<p class="more-link"><a href="#" OnClick="$('#seemorecom14201, #seelesscom14201').toggle();return false;">> Réduire</a></p>
													</div>
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> Gene88 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    15:44 - 05 mai 2017
											</div>
										</div> 
									</li>
															</ul>
                                            </li>
					                							 
					                			 <li>
													  <a href="/Definitions/Lexique/Esprit-saint/L-Esprit-saint-un-guide#12915"></a>
								 <div class="comment-item">
									 								
									 <div class="container">
										 <h4 class="title">Baptême du saint esprit</h4>
										 <div id="seemore12915">
											 <p>Je voudrais savoir est ce  que c'est normal de ne pas recevoir le don de parler en langue? . je m...</p>
											  
												 <p class="more-link"><a href="#" OnClick="$('#seemore12915, #seeless12915').toggle();return false;">> lire la suite</a></p>
											 										 </div>
							 
										 <div id="seeless12915" style="display:none;">
											 <p>Je voudrais savoir est ce  que c'est normal de ne pas recevoir le don de parler en langue? . je me suis convertie en 2007</p>
											 <p class="more-link"><a href="#" OnClick="$('#seemore12915, #seeless12915').toggle();return false;">> Réduire</a></p>
										 </div>
									 </div>
						
									 <div class="info">
										 <strong>De :</strong> Ouiza 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    23:12 - 21 décembre 2016
									 </div>
								 </div>
								 <div class="answer-block">
									 <a href="#" class="reagir_link" id="12915">> réagir</a>
									 									 								 </div>
                       
                       
                      
                                            </li>
					                							 
					                			 <li>
													  <a href="/Definitions/Lexique/Esprit-saint/L-Esprit-saint-un-guide#12745"></a>
								 <div class="comment-item">
									 								
									 <div class="container">
										 <h4 class="title">comment cultiver la paix parmi mes proches°</h4>
										 <div id="seemore12745">
											 <p>la paix dans le monde</p>
											 										 </div>
							 
										 <div id="seeless12745" style="display:none;">
											 <p>la paix dans le monde</p>
											 <p class="more-link"><a href="#" OnClick="$('#seemore12745, #seeless12745').toggle();return false;">> Réduire</a></p>
										 </div>
									 </div>
						
									 <div class="info">
										 <strong>De :</strong> Dieu_donne 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    22:23 - 28 novembre 2016
									 </div>
								 </div>
								 <div class="answer-block">
									 <a href="#" class="reagir_link" id="12745">> réagir</a>
									 									 										 <span>1 réponses</span>
									 								 </div>
                       
                       
                      
                        							<ul class="responses">
																	<li>
											<div class="comment-item">
									
																							<div class="container">
										
												<div id="seemorecom13239" >
													<p>difficile approche,et pourtant si simple,lorsqu'on suit simplement les écritures.les problêmes familiaux sont souvent une souffrance(jalousies,mensonges,haines)la plus...  </p>
																											<p class="more-link"><a href="#" OnClick="$('#seemorecom13239, #seelesscom13239').toggle();return false;">> lire la suite</a></p>
																									</div>
										 
										 
																									<div id="seelesscom13239" style="display:none;">
														<p>difficile approche,et pourtant si simple,lorsqu'on suit simplement les écritures.les problêmes familiaux sont souvent une souffrance(jalousies,mensonges,haines)la plus belle réponse à tout cela,consiste à prier sincèrement pour ces gens(parfois très proches)qui sont guidés par le malin.C'est parfois long,mais les effets se font sentir avec bonheur.les discussions stériles disparaissent,le pardon se met en place,et la paix s'installe,accompagnée du respect.
Quant à ceux qui se disent athée,c'est vers eux que nos prières doivent etre les plus intenses:une brebis retrouvée,c'est le plus beau cadeau pour notre seigneur.Pour info,je suis protestant!!!
si peu de différences,sur les fondamentaux</p>   
														<p class="more-link"><a href="#" OnClick="$('#seemorecom13239, #seelesscom13239').toggle();return false;">> Réduire</a></p>
													</div>
												   
											 
											</div>
										 
										 
											<div class="info">
												<strong>De :</strong> TOUCAN 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    12:19 - 06 février 2017
											</div>
										</div> 
									</li>
															</ul>
                                            </li>
					                							 
					                			 <li>
													  <a href="/Definitions/Lexique/Esprit-saint/L-Esprit-saint-un-guide#12506"></a>
								 <div class="comment-item">
									 								
									 <div class="container">
										 <h4 class="title">Blasphème contre l'Esprit Saint</h4>
										 <div id="seemore12506">
											 <p>Et si le blasphème contre l'Esprit Saint était aussi le blasphème contre la Vérité de l'Esprit Sa...</p>
											  
												 <p class="more-link"><a href="#" OnClick="$('#seemore12506, #seeless12506').toggle();return false;">> lire la suite</a></p>
											 										 </div>
							 
										 <div id="seeless12506" style="display:none;">
											 <p>Et si le blasphème contre l'Esprit Saint était aussi le blasphème contre la Vérité de l'Esprit Saint ? 
« J’aurais encore beaucoup de choses à vous dire, mais pour l’instant vous n’avez pas la force de les porter. Quand il viendra, lui, l’Esprit de vérité, il vous guidera vers la vérité tout entière. &quot; Jean 16, 12-13
Je trouve toujours les versions théologiques modernes du blasphème contre l'Esprit Saint alambiquées et singulièrement édulcorées. 
Et qu'en est-il de la persécution des porteurs de vérité ? Jeanne d'Arc conduite au bûcher, Thérèse d'Avila menacée par l'Inquisition, Catherine Labouré rabrouée par ses confesseurs, Edith Stein exécutée à Auschwitz ? Il y a tant et tant d'exemples de la persécution de la vérité, jusqu'à Asia Bibi encore en prison aujourd'hui ! Et leurs bourreaux iraient tous au paradis, lavés, absous par un simple clin d'œil au moment de leur mort ?</p>
											 <p class="more-link"><a href="#" OnClick="$('#seemore12506, #seeless12506').toggle();return false;">> Réduire</a></p>
										 </div>
									 </div>
						
									 <div class="info">
										 <strong>De :</strong> Véronique Belen 	&nbsp;&nbsp;&nbsp;<strong>|</strong>&nbsp;&nbsp;&nbsp;    20:07 - 14 octobre 2016
									 </div>
								 </div>
								 <div class="answer-block">
									 <a href="#" class="reagir_link" id="12506">> réagir</a>
									 									 								 </div>
                       
                       
                      
                                            </li>
					                	                   </ul>
                            
                <input type="hidden" id="questionparent" name="questionparent" value="">

				<p class="bottom-link2">
				
				               	                       
                                      <a class="avi_abusif" href=mailto:webmaster.croire@bayardcontact.com?subject=Signalement%20d'une%20erreur%20sur%20l'article%20L'Esprit%20saint,%20un%20guide%20?>Signaler un avis abusif ou une erreur</a>
                </p>
            </div>
            <!-- end Comments block -->

			


<ol class="pagination">


            

    
        <li><a href="#" class="active">1</a></li>

                      <li><a rel="noindex" href="/Definitions/Lexique/Esprit-saint/L-Esprit-saint-un-guide/(offset)/10">2</a></li>
                              <li><a rel="noindex" href="/Definitions/Lexique/Esprit-saint/L-Esprit-saint-un-guide/(offset)/20">3</a></li>
                              <li><a rel="noindex" href="/Definitions/Lexique/Esprit-saint/L-Esprit-saint-un-guide/(offset)/30">4</a></li>
                              <li><a rel="noindex" href="/Definitions/Lexique/Esprit-saint/L-Esprit-saint-un-guide/(offset)/40">5</a></li>
                              <li><a rel="noindex" href="/Definitions/Lexique/Esprit-saint/L-Esprit-saint-un-guide/(offset)/50">6</a></li>
                              <li><a rel="noindex" href="/Definitions/Lexique/Esprit-saint/L-Esprit-saint-un-guide/(offset)/60">7</a></li>
            
        <li class="next"><a href="/Definitions/Lexique/Esprit-saint/L-Esprit-saint-un-guide/(offset)/10"><span class="text">Suivant&nbsp;&raquo;</span></a></li>
      
</ol>

 
						
            <div class="standard-modal merci-modal">
				<div class="top"></div>
				<div class="inside">
					<div class="title">
						<strong>Merci de votre participation, votre message /question sera prochainement revu par nos équipes avant publication</strong>
						<span class="modal-close"></span>
					</div>
				</div> 
				<div class="bottom"></div>
			</div>
			
            <div class="standard-modal questions-modal">
				<div class="top"></div>
				<div class="inside">
					<div class="title">
						<strong>Posez votre question / répondez</strong>
						<span class="modal-close"></span>
					</div>
					<div class="theme-breadcrumbs">
						THEME  : Lexique   <span>&gt;</span>    Esprit saint
					</div>
					<div id="check_error" name="check_error" style="color:red;"></div>
					<form action="/ajax/post_comment/1454" id="questionForm" >
						<div class="field"  id="question_title_bloc">
							<label for="question_title">Titre de votre question*:</label>
							<input type="text" id="question_title" name="question_title" class="clear-on-focus" value="Titre de votre question" />
						</div>
						<div class="field" >
							<label for="question_text" id="question_message_label">Votre question :</label>
							<textarea id="question_text" name="question_text" class="clear-on-focus">Texte de votre question</textarea>
						</div>
				
																			<div class="btn-line">
								<p>Vous n'êtes pas abonné ? 
								</p>
							</div> 
							<br>
				  
							<div class="fields clearfix">
								<div class="field">
									<label for="question_pseudo">Votre pseudo :</label>
									<input type="text" name="question_pseudo" class="clear-on-focus" value="pseudo utilisateur" />
								</div>
								<div class="field">
									<label for="question_email">Votre e-mail :</label>
									<input type="text" name="question_email" class="clear-on-focus" value="email utilisateur" />
								</div>
							</div>
							<input type="hidden" name="NodeId" id="NodeId" value="1454" >
							<input type="hidden" name="type" id="type" value="" >
							<div class="btn-line">
								<p>Vous êtes abonné ? 
									<a href="#" OnClick="$('#commentlogin').toggle();" >&gt; connectez-vous</a>
								</p>
								<div id="commentlogin" style="display:none;">
									<input type="text" name="login" value="login" class="clear-on-focus">
									<input type="password" name="password" value="password" class="clear-on-focus">
								</div>

								<button type="submit" class="submit-comment-button"><span><span>► ENVOYER</span></span></button>
							</div>
										 
					</form>
				</div> 
				<div class="bottom"></div>
			</div>
<!-- this link & script is just for demo, to open modal window on page load: -->
<a href="#" class="question-open" stycontainerle="display: none;"></a>



	<script type="text/javascript">
		
		$().ready(function() {
			$('.merci-modal').jqm({modal: true, trigger: 'a.merci-open, a#merci-open', closeClass: 'modal-close'}); 
		});
		
		$('.reagir_link').click(function() {
			$('input[name=question_title]').val('');
			$('#question_title_bloc').hide();
			$('#question_message_label').html('Votre Réponse :');
			$('#type').attr('value','reponse');
			$('#questionparent').attr('value',$(this).attr('id'));
			$('.questions-modal').jqmShow();
		});
			
	$('.add_question').click(function() {
			$('#question_title_bloc').show();
	});
		$('#questionForm').submit(function() {
			
			$('#type').attr('value','question');
			var Message = $('textarea[name=question_text]').val();
			var Question = $('input[name=question_title]').val();
			var Pseudo = $('input[name=question_pseudo]').val();
			var Email = $('input[name=question_email]').val();
			var Login = $('input[name=login]').val();
			var Password = $('input[name=password]').val();
			var NodeID = $('input[name=NodeId]').val();
			var Type = $('input[name=type]').val();
			var Parent = $('input[name=questionparent]').val();
				
			$.post($(this).attr('action'),
				{ 	Message: Message,
					Question: Question,
					Pseudo: Pseudo,
					NodeID: NodeID, 
					Email: Email,
					Login: Login,
					Password: Password,
					Type: Type,
					Parent: Parent
				   },
				function(data) {
					
					var response = eval("{" + data + "}");
						
					if ( response == '200' ) 
					{
						// if it's ok, close and reload
						$('.questions-modal').jqmHide();
						$('.question_text').empty();
						$('#questionForm')[0].reset();
						$('.merci-modal strong').html('Merci de votre participation, votre message/question sera prochainement revu par nos équipes avant publication');
						$('.merci-modal').jqmShow();
						//location.reload();
					}
					else if ( response == '300' ) 
					{
						// if it's ok, close and reload
						$('.questions-modal').jqmHide();
						$('.merci-modal strong').html('Votre message/question a ete directement publie.');
						$('.merci-modal').jqmShow();
//						location.reload();
					}
					else
					{   
						alert(response.join(', '));
						//$('#check_error').html(response);
						//Result = false;
					}

					$('#questionForm').get(0).reset();
				}
			);
				
				
				
				
				
			return false;
				
		});
			
			
	</script>
	

	    
	</div>
	
	<!-- end main column -->

	<!-- start side column -->
    <div class="col-side 65423">																		
		



	
						
<script>
	$(document).ready(function (){
		$('.col-side iframe').each(function () {
			if (-1 === $(this).attr("src").indexOf("?wmode=transparent")) {
				$(this).attr("src", $(this).attr("src") + "?wmode=transparent");
			}
		});
	});
</script>


	

				<div style="width:300px; float:right;">
		                            <ul style="margin-bottom:20px;">
                                                            			                         									<li class='item' style="padding:0!important;">
		                                		
		<a rel="external" href="https://librairie-prions.com/abonnements/croire/croire-abonnes-standard.html" title="Abo Croire 100% web">
		
		
		
		
						
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/media/images/colonne-de-droite/home/abo-croire-100-web/459402-6-fre-FR/Abo-Croire-100-web_marquelien.jpg" width="300" height="155"  style="border: 0px  ;" alt="Abo Croire 100% WEB" title="Abo Croire 100% WEB" />
            
    
    
    						
		
				</a>
				</li>
		                                                                                               
                            </ul>
                        </div>
                                                	
                        <div class="clearfix" ></div>
                              							
<script>
	$(document).ready(function (){
		$('.col-side iframe').each(function () {
			if (-1 === $(this).attr("src").indexOf("?wmode=transparent")) {
				$(this).attr("src", $(this).attr("src") + "?wmode=transparent");
			}
		});
	});
</script>


	

				<div style="width:300px; float:right;">
		                            <ul style="margin-bottom:20px;">
                                                            			                         									<li class='item' style="padding:0!important;">
		                                		
		<a rel="external" href="https://librairie-prions.com/direct/9969#xtor=AD-33-[croire.com]-[dons_croire]-[format%20de%20la%20banni%C3%A8re]-[%C3%A9lement%20technique%20%C3%A9ventuel]" title="">
		
		
		
		
						
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/media/images/colonne-de-droite/home/appel-au-don/487138-7-fre-FR/appel-au-don_marquelien.jpg" width="300" height="155"  style="border: 0px  ;" alt="image ebook misericorde" title="image ebook misericorde" />
            
    
    
    						
		
				</a>
				</li>
		                                                                                               
                            </ul>
                        </div>
                                                	
                        <div class="clearfix" ></div>
                              							<div class="sidebar-newsletter nl-blue blck">
	    <h5><strong>Inscrivez-vous à la newsletter</strong> et recevez la réponse à la question de la semaine</h5>
    <form action="/sso/newsletter" class="sso-newsletter" method="post">
        <fieldset>
        	            <label class="infield" for="newsletter2">Votre adresse e-mail</label>
            <input type="text" name="email" id="newsletter2" value="">
            <button type="submit"><span>OK</span></button>
        </fieldset>
    </form>    
</div>
							
<script>
	$(document).ready(function (){
		$('.col-side iframe').each(function () {
			if (-1 === $(this).attr("src").indexOf("?wmode=transparent")) {
				$(this).attr("src", $(this).attr("src") + "?wmode=transparent");
			}
		});
	});
</script>


	

				<div style="width:300px; float:right;">
		                            <ul style="margin-bottom:20px;">
                                                            			                         			                         <li class="item" style="padding:0!important;">
										<div class="pub-block blck" style="float:none;">
										<style>
section {
background-color:#5F92A5;
width:300px;
color:#fff;
height:159px;
text-align:center;
text-transform:uppercase;
font-family:arial, verdana;
font-size:small;
line-height:18px;
padding-top:5px;
}

#adlr:link {
color:#fff;
text-decoration:none;
}

#adlr:visited {
color:#fff;
}

#adlr:hover {
color:#fff;
text-decoration:underline;
}

#adlr:active {
color:#fff;
}
</style>

<section>
<a id="adlr" href="http://lieux-de-retraite.croire.com/">
annuaire des <b>lieux de retraite</b>,<br /><b>centre spirituel</b> et de <b>formation</b><br />
<img src="/var/croire/storage/images/media/images/colonne-de-droite/annuaire-300/435233-1-fre-FR/annuaire-300_large.jpg" border="0" alt="Annuaire des lieux de retraite de croire.com"/>
</a>
</section>
										</div>
										</li>		
									                                                               
                            </ul>
                        </div>
                                                	
                        <div class="clearfix" ></div>
                              							
<script>
	$(document).ready(function (){
		$('.col-side iframe').each(function () {
			if (-1 === $(this).attr("src").indexOf("?wmode=transparent")) {
				$(this).attr("src", $(this).attr("src") + "?wmode=transparent");
			}
		});
	});
</script>


	

				<div style="width:300px; float:right;">
			
                            <ul class="mark-carousel jcarousel-skin-articles" data-frequency="10" >
                                                            			                         									<li class='item' style="padding:0!important;">
		                                		
		<a rel="external" href="https://radionotredame.net/emissions/millequestionsalafoi/" title="Mille questions à la foi">
		
		
		
		
						
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/media/images/colonne-de-droite/home/radio-notre-dame/125801-10-fre-FR/Radio-Notre-Dame_marquelien.jpg" width="300" height="155"  style="border: 0px  ;" alt="Radio Notre Dame - Mille questions à la foi" title="Radio Notre Dame - Mille questions à la foi" />
            
    
    
    						
		
				</a>
				</li>
		                                                                			                         									<li class='item' style="padding:0!important;">
		                                		
		<a href="http://croire.la-croix.com/voyages" title="Voyages">
		
		
		
						
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/media/images/colonne-de-droite/croire-voyages2/417261-8-fre-FR/Croire-Voyages_marquelien.jpg" width="300" height="150"  style="border: 0px  ;" alt="Croire Voyages" title="Croire Voyages" />
            
    
    
    						
		
				</a>
				</li>
		                                                                                               
                            </ul>
                        </div>
                                                	
                        <div class="clearfix" ></div>
                              							
<div class="rouge prionseneglise">
    <div class="title">
    
        <p><strong>Samedi 28 octobre 2017</strong></p>
        <p>29e semaine du temps ordinaire</p>
        <p>Couleur liturgique: rouge</p>
    </div>
    <div class="body">        
        <ul>
        <li style="line-height:50px; text-align:center;font-size: 13pt;">TEXTES DU JOUR
            </li>
            <li  style="line-height:16px;"><a class="titre" target="_blank" href="http://www.prionseneglise.fr/Les-textes-du-jour/Lecture">LECTURE</a>
            <a  target="_blank" href="http://www.prionseneglise.fr/Les-textes-du-jour/Lecture"><div class="arrow"></div>
            	<p>de la lettre de saint Paul apôtre aux Éphésiens (2, 19-22)</p>            </a>
            </li>
            
            <li ><a class="titre"  target="_blank" href="http://www.prionseneglise.fr/Les-textes-du-jour/Psaume">PSAUME</a><a  target="_blank" href="http://www.prionseneglise.fr/Les-textes-du-jour/Psaume"> <div class="arrow"></div>
            	<p>Psaume 18 (19)</p>           </a>
            </li>
            
            <li ><a class="titre" target="_blank"  href="http://www.prionseneglise.fr/Les-textes-du-jour/Evangile">EVANGILE</a>
            <a  target="_blank" href="http://www.prionseneglise.fr/Les-textes-du-jour/Evangile"><div class="arrow"></div>
            	<p>Luc (6, 12-19)</p>            </a>
            </li>
        </ul>
        
    </div>
</div>
														<div id="dimanchesAjax"></div>

    <script>
        jQuery( document ).ready(function(){
            jQuery('#dimanchesAjax').load("/ajax/next_dimanches");
        });
    </script>
							<div style="float:right; padding-bottom:20px;"><a href="/Paroisses/Textes-du-dimanche/2017/30e-dimanche-ordinaire-dimanche-29-octobre-2017#commentsanchor"><img src="/extension/croire/design/croire/images/pave_domergue.jpg"/></a>
</div>
<div style="clear:both;"></div>							<div class="pub-block blck">
    <em>Publicité</em>
    <script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/99360173/croire/Middle', [[300, 250], [300, 600]], 'div-gpt-ad-1451298504369-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- /99360173/croire/Middle -->
<div id='div-gpt-ad-1451298504369-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1451298504369-0'); });
</script>
</div>

</div>
<div class="clearfix"></div>							
<script>
	$(document).ready(function (){
		$('.col-side iframe').each(function () {
			if (-1 === $(this).attr("src").indexOf("?wmode=transparent")) {
				$(this).attr("src", $(this).attr("src") + "?wmode=transparent");
			}
		});
	});
</script>


	

				<div style="width:300px; float:right;">
		                            <ul style="margin-bottom:20px;">
                                                            			                         			                         <li class="item" style="padding:0!important;">
										<div class="pub-block blck" style="float:none;">
										<!-- Code Google de la balise de remarketing -->

<!--------------------------------------------------

Les balises de remarketing ne peuvent pas être associées aux informations personnelles ou placées sur des pages liées aux catégories à caractère sensible. Pour comprendre et savoir comment configurer la balise, rendez-vous sur la page http://google.com/ads/remarketingsetup.

--------------------------------------------------->

<script type="text/javascript">

/* <![CDATA[ */

var google_conversion_id = 1072246349;

var google_custom_params = window.google_tag_params;

var google_remarketing_only = true;

/* ]]> */

</script>

<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">

</script>

<noscript>

<div style="display:inline;">

<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1072246349/?value=0&amp;guid=ON&amp;script=0"/>

</div>

</noscript>
										</div>
										</li>		
									                                                               
                            </ul>
                        </div>
                                                	
                        <div class="clearfix" ></div>
                              					

</div>    <!-- end side column -->

</div>
        

    <!-- end page content -->
    
    <!-- start footer -->
    <div id="footer">
    
    
<div class="footer-top clearfix">
                    <div class="footer-about">
                         <a title="Accueil du site Croire.com" href="/">
        
        
        	 			            		
    
        
    
                                                                                                                                            <img  src="/var/croire/storage/images/96643-224-fre-FR/Croire-Questions-de-vie-questions-de-foi-Site-catholique.png" width="150" height="53"  style="border: 0px  ;" alt="Croire" title="Croire" />
            
    
    
                	            	
            
        </a>
        <ul>
        
                           
                                <li><a href="/content/view/sitemap/2">Plan du site</a></li>
                                       <li><a title="Contactez-nous" href="/Contactez-nous">			
Contactez-nous	</a></li>
                        <li><a title="Qui sommes-nous ?" href="/Qui-sommes-nous">			
Qui sommes-nous ?	</a></li>
                        <li><a title="Mentions légales" href="/Mentions-legales">			
Mentions légales	</a></li>
                        <li><a title="FAQ" href="/FAQ">			
FAQ	</a></li>
                                        
                            
                        </ul>
                    </div>
                    <div class="footer-newsletter">
        <h5><strong>Inscrivez-vous à la newsletter</strong> <span style="text-transform:lowercase;">et recevez la réponse à La question de la semaine</span></h5>
        <form action="/sso/newsletter" class="sso-newsletter" method="post">
            <fieldset>
                <label for="newsletter" class="infield">Votre adresse email</label>
                <input type="text" name="email" id="newsletter" value="">
                <button type="submit"><span>OK</span></button>
            </fieldset>
        </form>    
    </div>


                </div>
                    
    <div class="footer-categories">
    <div class="clearfix">
    	    						        <div class="footer-col">
            <h5><a title="Sacrements" href="/Definitions/Sacrements">			
Sacrements	</a></h5>
                        <ul>
                        	                <li><a title="Baptême" href="/Definitions/Sacrements/Bapteme">			
Baptême	</a></li>
                                <li><a title="Première communion" href="/Definitions/Sacrements/Premiere-communion">			
Première communion	</a></li>
                                <li><a title="Confirmation" href="/Definitions/Sacrements/Confirmation">			
Confirmation	</a></li>
                                <li><a title="Mariage" href="/Definitions/Sacrements/Mariage">			
Mariage	</a></li>
                                <li><a title="Ordination" href="/Definitions/Sacrements/Ordination">			
Ordination	</a></li>
                                <li><a title="Sacrement des malades" href="/Definitions/Sacrements/Sacrement-des-malades">			
Sacrement des malades	</a></li>
                                        </ul>
        </div>
                    						        <div class="footer-col">
            <h5><a title="Bible " href="/Definitions/Bible">			
Bible 	</a></h5>
                        <ul>
                        	                <li><a title="Abraham" href="/Definitions/Bible/Abraham">			
Abraham	</a></li>
                                <li><a title="Adam" href="/Definitions/Bible/Adam">			
Adam	</a></li>
                                <li><a title="Alliance" href="/Definitions/Bible/Alliance">			
Alliance	</a></li>
                                <li><a title="Ancien Testament" href="/Definitions/Bible/Ancien-Testament">			
Ancien Testament	</a></li>
                                <li><a title="Apocalypse" href="/Definitions/Bible/Apocalypse">			
Apocalypse	</a></li>
                                <li><a title="Apôtre" href="/Definitions/Bible/Apotre">			
Apôtre	</a></li>
                                        </ul>
        </div>
                    						        <div class="footer-col">
            <h5><a title="Fêtes religieuses" href="/Definitions/Fetes-religieuses">			
Fêtes religieuses	</a></h5>
                        <ul>
                        	                <li><a title="Année liturgique" href="/Definitions/Fetes-religieuses/Annee-liturgique">			
Année liturgique	</a></li>
                                <li><a title="Dimanche" href="/Definitions/Fetes-religieuses/Dimanche">			
Dimanche	</a></li>
                                <li><a title="Toussaint" href="/Definitions/Fetes-religieuses/Toussaint">			
Toussaint	</a></li>
                                <li><a title="Jour des morts" href="/Definitions/Fetes-religieuses/Jour-des-morts">			
Jour des morts	</a></li>
                                <li><a title="Christ Roi" href="/Definitions/Fetes-religieuses/Christ-Roi">			
Christ Roi	</a></li>
                                <li><a title="Avent" href="/Definitions/Fetes-religieuses/Avent">			
Avent	</a></li>
                                        </ul>
        </div>
                    						        <div class="footer-col">
            <h5><a title="Prière" href="/Definitions/Priere">			
Prière	</a></h5>
                        <ul>
                        	                <li><a title="3 mn de pèlerinage musical" href="/Definitions/Priere/3-mn-de-pelerinage-musical">			
3 mn de pèlerinage musical	</a></li>
                                <li><a title="Comment prier ?" href="/Definitions/Priere/Comment-prier">			
Comment prier ?	</a></li>
                                <li><a title="Invoquer l'Esprit Saint" href="/Definitions/Priere/Invoquer-l-Esprit-Saint">			
Invoquer l'Esprit Saint	</a></li>
                                <li><a title="Notre Père" href="/Definitions/Priere/Notre-Pere">			
Notre Père	</a></li>
                                <li><a title="Prière de demande" href="/Definitions/Priere/Priere-de-demande">			
Prière de demande	</a></li>
                                <li><a title="Prières de louange" href="/Definitions/Priere/Prieres-de-louange">			
Prières de louange	</a></li>
                                        </ul>
        </div>
                    						        <div class="footer-col">
            <h5><a title="Figures spirituelles" href="/Definitions/Figures-spirituelles">			
Figures spirituelles	</a></h5>
                        <ul>
                        	                <li><a title="Abbé Pierre" href="/Definitions/Figures-spirituelles/Abbe-Pierre">			
Abbé Pierre	</a></li>
                                <li><a title="Benoît XVI" href="/Definitions/Figures-spirituelles/Benoit-XVI">			
Benoît XVI	</a></li>
                                <li><a title="Blaise Pascal" href="/Definitions/Figures-spirituelles/Blaise-Pascal">			
Blaise Pascal	</a></li>
                                <li><a title="Charles de Foucauld" href="/Definitions/Figures-spirituelles/Charles-de-Foucauld">			
Charles de Foucauld	</a></li>
                                <li><a title="Charles Péguy" href="/Definitions/Figures-spirituelles/Charles-Peguy">			
Charles Péguy	</a></li>
                                <li><a title="Christiane Singer" href="/Definitions/Figures-spirituelles/Christiane-Singer">			
Christiane Singer	</a></li>
                                        </ul>
        </div>
                    						        <div class="footer-col">
            <h5><a title="Sanctuaires" href="/Definitions/Sanctuaires">			
Sanctuaires	</a></h5>
                        <ul>
                        	                <li><a title="Compostelle" href="/Definitions/Sanctuaires/Compostelle">			
Compostelle	</a></li>
                                <li><a title="Le mois de mai avec Marie" href="/Definitions/Sanctuaires/Le-mois-de-mai-avec-Marie">			
Le mois de mai avec Marie	</a></li>
                                <li><a title="Le Mont Saint-Michel" href="/Definitions/Sanctuaires/Le-Mont-Saint-Michel">			
Le Mont Saint-Michel	</a></li>
                                <li><a title="Lourdes" href="/Definitions/Sanctuaires/Lourdes">			
Lourdes	</a></li>
                                <li><a title="Notre Dame de Fatima" href="/Definitions/Sanctuaires/Notre-Dame-de-Fatima">			
Notre Dame de Fatima	</a></li>
                                <li><a title="Notre-Dame de Garaison" href="/Definitions/Sanctuaires/Notre-Dame-de-Garaison">			
Notre-Dame de Garaison	</a></li>
                                        </ul>
        </div>
                    </div>
    <!--<ul>
        <li><a href="#">Toutes les vidéos</a></li>
        <li><a href="#">Toutes les animations</a></li>
    </ul>-->
</div>    
    <div class="clearfix" id="sites_bayard"></div>
<div class="footer-sites">
    <div class="head">
        <h5>Les sites du groupe Bayard</h5>
    </div>
    <div class="clearfix">
    	        <ul class="col col-1">
        	            <li>
            	<a rel="external nofollow" href="https://librairie-prions.com/">
            	<strong>Librairie Prions</strong>
                https://librairie-prions.com/</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="https://librairie.la-croix.com/">
            	<strong>Librairie La Croix</strong>
                https://librairie.la-croix.com/</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="https://e-bayard-jeunesse.com/">
            	<strong>Bayard jeunesse</strong>
                https://e-bayard-jeunesse.com/</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.bayam.fr">
            	<strong>Bayam</strong>
                http://www.bayam.fr</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.la-croix.com">
            	<strong>La Croix</strong>
                http://www.la-croix.com</a>                
            </li>
                    </ul>
                <ul class="col col-2">
        	            <li>
            	<a rel="external nofollow" href="http://www.editions-bayard.com">
            	<strong>Editions Bayard</strong>
                http://www.editions-bayard.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.prionseneglise.fr">
            	<strong>Prions en église</strong>
                http://www.prionseneglise.fr</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.imagesdoc.com">
            	<strong>Images Doc</strong>
                http://www.imagesdoc.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.milanpresse.com">
            	<strong>Milan Presse</strong>
                http://www.milanpresse.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.bayardmilan.be">
            	<strong>Bayard Belgique</strong>
                http://www.bayardmilan.be</a>                
            </li>
                    </ul>
                <ul class="col col-3">
        	            <li>
            	<a rel="external nofollow" href="http://www.enfant.com">
            	<strong>Enfant.com</strong>
                http://www.enfant.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.notretemps.com">
            	<strong>Notre temps</strong>
                http://www.notretemps.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.pelerin.com">
            	<strong>Pèlerin</strong>
                http://www.pelerin.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.phosphore.com">
            	<strong>Phosphore</strong>
                http://www.phosphore.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.pointsderepere.com">
            	<strong>Points de repères</strong>
                http://www.pointsderepere.com</a>                
            </li>
                    </ul>
                <ul class="col col-4">
        	            <li>
            	<a rel="external nofollow" href="http://www.vosquestionsdeparents.fr">
            	<strong>Vosquestionsdeparents.fr</strong>
                http://www.vosquestionsdeparents.fr</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.terre-sauvage.com">
            	<strong>Terre Sauvage</strong>
                http://www.terre-sauvage.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.mondedelabible.com">
            	<strong>Le Monde de la Bible</strong>
                http://www.mondedelabible.com</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.eveilalafoi.fr/">
            	<strong>eveilalafoi.fr</strong>
                http://www.eveilalafoi.fr/</a>                
            </li>
                        <li>
            	<a rel="external nofollow" href="http://www.panorama-spiritualite.fr">
            	<strong>Panorama</strong>
                http://www.panorama-spiritualite.fr</a>                
            </li>
                    </ul>
            </div>
</div>   
	
	<!-- Google tag Bottom -->
	<!-- /99360173/croire/Bottom -->
	
	<div id='div-gpt-ad-1454597765840-0'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1454597765840-0'); });
	</script>
	</div>
	
	<!-- Fin Google tag Bottom -->
	
	</div>     <!-- end footer -->
</div>

<div class="cart-modal">
    <div class="top"></div>
    <div class="inside">


        <div class="products-number">
            
            
            produit(s)
        </div>
        <div class="title">
            <strong>Ma sélection</strong>
            <span class="modal-close"></span>
        </div>
		
		        <div id="basketdata">
        <!--        <div class="total-line">
            <span class="label">Total</span>
            <span class="value">0,00 €</span>
        </div>-->
        </div>
        
		<a href="#" id="updateqty" style="color:#808184;padding-bottom:5px;">Mettre à jour les quantités</a>
   		<br/>
   		<a href="#" id="processcart" class="buy-btn blue-btn"><span><span>Poursuivre pour commander</span></span></a>
		<p style="text-align: center;">Avec Chrétiens service</p>
    </div> 
    <div class="bottom"></div>
</div>

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4f7b4a664b54aed3"></script>	    	<script type="text/javascript">
<!--
xtnv = document; //parent.document or top.document or document
xtsd = "http://logi104";
xtsite = "438288";
xtn2 = "5"; // level 2 site ID
xtpage = "Definitions::Lexique::Esprit-saint::L-Esprit-saint-un-guide"; //page name (with the use of :: to create chapters)
xtdi = ""; //implication degree
xt_multc = ""; //all the xi indicators (like "&x1=...&x2=....&x3=...")
xt_an = ""; //user ID
xt_ac = ""; //category ID
//do not modify below
if (window.xtparam!=null)

{window.xtparam+="&ac="+xt_ac+"&an="+xt_an+xt_multc;}
else{window.xtparam="&ac="+xt_ac+"&an="+xt_an+xt_multc;};

//-->
</script>
<script type="text/javascript" src="/var/storage/xtcore.js"></script>
<noscript>
<img width="1" height="1" alt="" src="http://logi104.xiti.com/hit.xiti?s=438288&s2=&p=Definitions::Lexique::Esprit-saint::L-Esprit-saint-un-guide&di=&an=&ac=" >
</noscript>
</div>
<!-- tagco La Croix -->
<script type="text/javascript" src="http://cdn.tagcommander.com/2482/tc_LaCroixV2_13.js"></script>
</body>
</html>